KYOCERA Client Tool

您可以使用 KYOCERA Client Tool 快速存取常用裝置功能與設定，以及所有支援裝置的目前狀態。 您也可以使用 KYOCERA Client Tool 來訂購碳粉匣、下載印表機驅動程式、執行基本維護工作，以及檢視印表機說明文件。 對於 MFP 型號，掃描和傳真設定可用。 KYOCERA Client Tool 可以透過 Product Library 光碟安裝。

要開啟 KYOCERA Client Tool，按一下[開始] > [所有程式] > [Kyocera] > [KYOCERA Client Tool] > [KYOCERA Client Tool]。


裝置清單

位於 [KYOCERA Client Tool] 對話方塊最上方的清單包括電腦中安裝的所有支援裝置。 您可以從這個清單中選擇一個裝置以檢視其內容並且選擇可用選項，例如組態、維護以及驅動程式下載。

僅連接到 USB 連接埠或標準 TCP/IP 連接埠的裝置才會在清單中顯示。


列印

[列印]索引標籤讓您可以存取列印喜好設定以及裝置驅動程式內容。 按一下[喜好設定]或[內容]以開啟設定。

若要檢視[喜好設定]或[內容]對話方塊中的說明，請按下鍵盤上的 [F1] 鍵。 您也可以按一下右上角的問號，然後點選對話方塊中的任何功能以開啟其相關的說明主題。


喜好設定

開啟所選裝置中的[列印喜好設定]對話方塊。 預設驅動程式設定會套用至任何列印作業，但用於傳送作業的應用程式中的設定變更將會覆寫此設定。

要在[列印喜好設定]中檢視說明，請按鍵盤上的 [F1] ，或按一下右上角的問號圖示，然後再按一下對話方塊。


內容

開啟所選裝置的[內容]對話方塊。 在[裝置設定]索引標籤中，您可以選擇要與印表機驅動程式一併使用的已安裝裝置選項。 您還可選取[管理員]、[使用者]和[相容性]設定。

要在[裝置設定]中檢視說明，請按鍵盤上的 [F1] ，或按一下右上角的問號圖示，然後再按一下對話方塊。


裝置

[裝置]索引標籤可讓您變更組態設定以及檢視裝置的說明文件。 您還可以重新啟動裝置並且還原其原廠預設值。


組態

開啟所選裝置的[組態]對話方塊。 您可以檢視和變更連接至網路的所有支援裝置的[裝置預設值]、[影印]、[傳真]、[通信]、[SNMP 設陷]和[狀態監視器]選項。


裝置預設值

在[組態] > [裝置預設值]中，您可以選擇電源選項、度量單位（英寸/公分）、自動錯誤清除，以及紙張尺寸和類型。

  • [關閉計時器電源]
  • 選擇您的連線類型，以及裝置在不使用時自動關閉前等待的時間長度（1 到 12 小時，或 1 天至 1 週）。
  • [自動睡眠]
  • 將睡眠計時器設定為在裝置不使用時進入睡眠模式（1 到 240 分鐘）。
  • [安靜模式]
  • 降低列印速度以減少噪音。 選擇核取方塊以啟用此功能。
  • [單位]
  • 選擇英吋或公釐作為印表機驅動程式中紙張尺寸、浮水印、海報和裝訂邊設定的測量單位。
  • [列印密度]
  • 選擇列印作業的碳粉輸出暗度等級 ，從[亮]到[暗]。
  • [自動錯誤清除]
  • 選擇核取方塊以啟用此功能。 指定在裝置不使用時清除裝置錯誤前等待的時間長短（5 秒到 495 秒）。
  • [進紙逾時]
  • 指定當列印資料結束而頁面資訊尚未結束時，自動列印最後一頁前等待的時間（5 秒到 495 秒）。
  • [面板選項]
  • 開啟[面板選項]對話方塊，以選擇操作面板的預設設定。 您可以設定預設畫面和語言。 您還可以選擇[重設面板]以設定面板重新整理的時間間隔。 鍵入或選擇一個介於 5 秒到 495 秒之間的時間。
  • [紙張尺寸]
  • 選擇預設的紙張尺寸。 您可以選擇[自訂尺寸]以建立自訂紙張尺寸。 對於某些型號，您還可以選擇[原稿大小]和[原稿影像]設定。
  • [紙材類型]
  • 選擇預設的紙材類型。
  • [紙張重量]
  • 選擇所選紙材類型的紙張重量，從[輕]到[重]。
  • [自訂名稱]
  • 選擇自訂紙材類型時，輸入自訂 1-8 紙材類型的名稱。
  • [已啟用雙面]
  • 選取自訂紙材類型時，選擇此核取方塊可為自訂 1-8 紙材類型啟用雙面列印。


建立自訂頁面大小

要使用自訂頁面大小，必須建立並新增至[管理員設定] > [組態]的[紙張尺寸]清單中。

  1. 在 [KYOCERA Client Tool] 對話方塊中，選取清單中的某個裝置。

  2. 按一下[裝置] > [組態]，然後選取[裝置預設值]索引標籤。

  3. 在[紙張尺寸]清單中，選擇[自訂尺寸]。

  4. 在[自訂列印尺寸]對話方塊中，鍵入或選擇 “X” (寬度) 和 “Y” (高度) 座標的值。 如果高度或寬度值超出允許限值，會在按下[確定]之後自動調整以符合此限值。

  5. 按一下[確定]以關閉[自訂列印尺寸]對話方塊。


影印

在[組態] > [影印]中，您可以設定影印本的品質、版面配置和裝訂設定。

  • [方向]
  • 對於縱向，選擇頂部頁邊或底部頁邊選項；對於橫向，選擇左側頁邊或右側頁邊選項。
  • [自動分頁]
  • 指定列印多份數作業時的頁面順序。 選取自動分頁後，驅動程式將按套逐步列印整個作業。 取消選取自動分頁後，驅動程式將按套列印各頁。
  • [EcoPrint]
  • 選擇 [EcoPrint] 可變更列印作業中的碳粉飽和度，使全部列印影像（包括文字和圖形）顯得較淺。
  • [組合]
  • 在單張紙上列印數頁以便於查閱文件及節約紙張。 在「組合」下，選取列印於每張紙上的頁數。 在「配置」下，選取頁面的排列方向。
  • [縮放]
  • 選擇掃描影像和列印輸出之間的比率。100% 表示以原始大小列印影像。 自動縮放影像以適合列印頁面。
  • [整理裝訂]
  • 在每張紙的兩面列印兩頁的版面配置。 您可以沿中間摺疊和裝訂書冊。 摺疊後的書冊大小為所選取紙張大小的一半。 選擇[左側/右側]沿長邊裝訂；或選擇[頂部]沿短邊裝訂。
  • [密度]
  • 選擇列印輸出的暗度：[-3]（較淺）至 [+3]（較深）。


傳真

在[組態] > [傳真]中，您可以為傳真設定傳送、轉寄和列印設定。

  • [名稱]
  • 鍵入不超過 32 個字元的傳真名稱。
  • [號碼]
  • 鍵入傳真發件人的電話號碼。
  • [重試次數]
  • 鍵入或選擇嘗試傳送傳真的次數（不超過 14）。 最大次數視不同國家或地區而異。
  • [撥號模式]
  • 選擇電話線路類型。 選項視不同國家或地區而異。
  • [響鈴次數]
  • 鍵入或選擇讓電話響鈴的次數（不超過 15）。 選項視不同國家或地區而異。
  • [接收設定]
  • 選擇此項以檢查傳真是否已正確傳送和接收。
  • 選擇[自動]後，將在收到文件後自動列印傳真接收報告。
  • 選擇[手動]後，不會自動列印傳真接收報告。 按操作面板上的[啟動]以列印報告。
  • [聲音]
  • 開啟[聲音]對話方塊以選擇揚聲器和監視器音量。
  • [傳真通知]
  • 開啟[傳真通知]對話方塊以選擇通知選項。
  • [傳真號碼]
  • 鍵入電話號碼以將接收的影像轉寄給另外的收件者，而不是列印傳真。
  • [傳送開始速度]
  • 為傳送開始速度選擇一個選項。
  • [ECM]
  • 選擇此項以防傳真影像失真。 因電話線路噪音的影響而未正確傳送的任意部分的資料，都將自動重新傳送。
  • [轉寄時間]
  • 選擇此項以設定轉寄時間。 如果選擇了[預設時間]，鍵入或選擇採用 24 小時制 (hh:mm) 的開始和結束時間。 您可以選擇[列印]以列印轉寄的任何傳真。 選擇此項後，[傳送和列印設定]選項將變得可用。
  • [密度]
  • 選擇列印輸出的暗度：[-3]（較淺）至 [+3]（較深）。
  • [解析度]
  • 選擇所需的列印解析度：[200 x 100 dpi 標準]至 [200 x 400 dpi 超清]。
  • [雙面列印]
  • 選擇此項以在紙張兩面列印。
  • [TTI]
  • 選擇此項以將傳送終端身份包含在傳真中。 此資料的內容包括傳送日期和時間、傳送頁數以及傳真號碼。


選擇聲音

您可以選擇喇叭和監視器音量。

  1. 在 [KYOCERA Client Tool] 對話方塊中，選擇清單中的某個裝置。

  2. 按一下[裝置] > [組態]，然後選擇[傳真]索引標籤。

  3. 按一下[聲音]。

  4. 在[聲音]對話方塊中，選擇所需的音量：

    • [喇叭音量]
    • 按[掛機]鍵連接線路時，鍵入或選擇內建喇叭的音量。
    • [監視器音量]
    • 在未按[掛機]鍵的情況下連接線路時（例如以記憶體傳送），鍵入或選擇內建喇叭的音量。

  5. 按一下[確定]。


選擇傳真通知

您可以為傳送和接收傳真以及傳真報告選擇通知選項。

  1. 在 [KYOCERA Client Tool] 對話方塊中，選擇清單中的某個裝置。

  2. 按一下[裝置] > [組態]，然後選擇[傳真]索引標籤。

  3. 按一下[傳真通知]。

  4. 在[傳真通知]對話方塊中，選擇[傳送結果]選項，以便在傳真成功傳送時列印通知：

    • [開]
    • 為所有傳真活動列印通知。
    • [僅限錯誤]
    • 僅在出錯時列印通知。
    • [關]
    • 不列印電子郵件通知。
    • [附加傳送影像]
    • 選擇此項，以在通知中包含傳真的影像。

  5. 選擇[接收結果]選項，以便在傳真成功接收時列印通知：

    • [開]
    • 為所有傳真活動列印通知。
    • [僅限錯誤]
    • 僅在出錯時列印通知。
    • [關]
    • 不列印電子郵件通知。

  6. 選擇[傳真報告]選項：

    • [傳出]
    • 對最近傳出的 50 封傳真列印傳真報告。
    • [傳入]
    • 對最近傳入的 50 封傳真列印傳真報告。

  7. 按一下[確定]。


通信

在[組態] > [通信]中，您可以檢視或編輯用於裝置通信的主機名稱、TCP/IP 設定和 SNMP 設定。

  • [主機名稱]
  • 輸入裝置的主機名稱。 選取 [TCP/IP] 時即可使用這個選項。
  • [LAN 介面]
  • 選擇安裝在裝置上的 LAN 介面類型。
  • 您也可以選擇裝置用於通信的可用連接埠類型的核取方塊：LPD 設定、原始連接埠、WSD 列印。
  • [TCP/IP]
  • 選取要啟用 DHCP 通訊協定的核取方塊。 輸入 IP 位址、子網路遮罩，以及預設閘道值。
  • [SNMP]
  • SNMP 通訊協定是用於提供與傳輸網路環境內的管理資訊。 [Read community] 和 [Write community] 最多可以有 16 個字元。 預設的組織為 [public]。 輸入 [sysContact]、[sysName] 和 [sysLocation] 資訊 (最多 32 個字元)。 選擇 [啟用驗證陷阱] 以啟用裝置驗證。


SNMP 設陷

在[組態] > [SNMP 設陷]中，您可以為 1 個或 2 個 IP 位址選擇 SNMP 設陷設定。 倘若發生錯誤 (例如[新增紙張])，則裝置會自動產生一個設陷。 設陷會傳送一個錯誤訊息給一位或兩位預定的設陷接收者。 設陷伺服器是在應用程式中執行的 SNMP 設陷封包接收器。 預設的組織為 [public]。

在每個 IP 位址中，選擇 [設陷接受 1] 位 [設陷接受 2] 核取方塊，輸入設陷組織的名稱與 IP 位址，然後選擇可用事件。


狀態監視器

在[組態] > [狀態監視器]中，您可以選擇碳粉量警示以及事件通知設定。 狀態監視器會在螢幕的右下角顯示裝置狀態訊息。

  • [設定碳粉量警示]
  • 選取此選項可在碳粉量即將不足時發出警示，接著選擇 0 和 100 之間的百分比。 如果碳粉量低於此百分比，將會在[列印中心]對話方塊最下面的[KYOCERA Client Tool]標籤中顯示一個警示圖示。
  • [啟用事件通知]
  • 選擇此選項以便在所選裝置事件中啟用通知功能。 選取此選項時，通知選項將變為可用狀態。
  • [啟用快顯通知]
  • 選取此選項時，每當所選事件發生時，會在螢幕的右下角出現一個快顯訊息。
  • [事件]
  • 選擇通知的一個或多個事件。
  • [聲音檔]
  • 在已選取一個或多個事件的情況下，選取此選項可啟用聲音通知。 輸入聲音檔 (.WAV) 的位置或是按一下[瀏覽]尋找電腦中的聲音檔。 您可以按下箭頭按鈕聆聽所選取的聲音。
  • [使用文字轉換語音]
  • 在已選取一個或多個事件的情況下，選取並輸入您偏好的文字。 Microsoft [文字轉換語音]公用程式會讀取文字並以說出的語音播放。 您可以按下箭頭按鈕聆聽所選取的文字。


狀態監視器圖示

當啟用狀態監視器時，可以在系統匣的[狀態監視器]圖示上按一下右鍵以顯示以下選項：

  • [隱藏 KYOCERA Client Tool]/[顯示 KYOCERA Client Tool]
  • 隱藏或顯示 [KYOCERA Client Tool] 對話方塊。
  • [www.kyoceradocumentsolutions.com]
  • 開啟網頁瀏覽器，連接至 KYOCERA Document Solutions 主頁。
  • [結束]
  • 關閉 [KYOCERA Client Tool] 並且將系統匣中的[狀態監視器]圖示移除。


預設

為選定的型號開啟[預設工具]對話方塊。 您可以為[影印]、[掃描]、[傳真]和[列印盒]選擇預設設定。


對影印、掃描、傳真或列印盒預設值進行程式設計

  1. 在主對話方塊中，選擇「裝置」 > 「預設」。 「預設工具」對話方塊即會顯示。

  2. 在左上方的下拉式方塊中，選擇您要建立預設值的裝置的名稱。

  3. 為預設類型選擇索引標籤：影印、掃描、傳真或列印盒。

  4. 按一下「預設」下拉式方塊並選擇要設定預設值的號碼。 目前與預設號碼有關的設定在摘要方塊中以及索引標籤上列出。

  5. 根據需要調整索引標籤上的設定。

  6. 按一下「另存為預設」，將設定儲存至預設號碼。 設定會儲存在本機及裝置上。

  7. 按一下「關閉」，結束對話方塊。

註: 傳真僅能在特定型號上使用。


影印索引標籤

您可在此索引標籤上設定適用於裝置影印功能的值，並將其另存為預設值。

  • 原稿大小
  • 指定置於滾筒上的原始文件的大小。
  • EcoPrint
  • 開啟或關閉 EcoPrint。
  • 組合
  • 一張紙上可列印多頁。可選擇 4 合 1 以及 2 合 1 進行列印。
  • 配置
  • 說明如何在一張紙上安排多頁。
  • 雙面
  • 對於雙面列印，此項選擇了在頁面的哪一側進行裝訂。
  • 份數
  • 設定份數（1 至 99）
  • 原稿影像
  • 指定待掃描的文件類型：文字、相片或兩者結合。
  • 自動分頁
  • 將「自動分頁」設為開啟或關閉。
  • 密度
  • 指定列印輸出的相對暗度。
  • 原稿方向
  • 指定原始文件是如何置於滾筒上的。
  • 縮放
  • 指定套用至掃描影像的拉伸或壓縮量。


掃描索引標籤

您可在此索引標籤上設定適用於裝置影印功能的值，並將其另存為預設值。

  • [名稱]
  • 識別預設值。 名稱顯示在操作面板上。
  • [原稿大小]
  • 滾筒上原始文件的大小。
  • [銳利化]
  • 指定掃描影像的銳利度。
  • [送入方法]
  • 指定原始文件送入裝置的方式。
  • [原稿品質]
  • 指定待掃描的文件類型：文字、相片或兩者結合。
  • [解析度]
  • 指定掃描影像的解析度。
  • [掃描色彩]
  • 指定掃描影像是否有色彩。
  • [反轉影像]
  • 能夠反轉影像。
  • [曝光]
  • 指定掃描影像的光度或暗度。
  • [輸出名稱]
  • 指定儲存掃描影像時要使用的檔案名稱。 一個遞增的數字會添加至每張影像的檔案名稱末尾。
  • [檔案格式]
  • 指定掃描的影像檔案的檔案格式。
  • [品質]
  • 如果檔案格式為 JPEG，指定其品質。


傳真索引標籤

您可在此索引標籤上設定適用於裝置傳真功能的值，並將其另存為預設值。

  • [原稿大小]
  • 指明置於滾筒上的原始文件的大小。
  • [原稿影像]
  • 指定待掃描的文件類型：文字、相片或兩者結合。
  • [解析度]
  • 指定掃描影像的解析度。
  • [密度]
  • 指定掃描影像的光度或暗度。
  • [傳真號碼]
  • 最多可儲存 100 個條目。
  • [傳送開始速度]
  • 可為每個傳真號碼設定傳送開始速度。
  • [ECM]
  • 可為每個傳真號碼設定 ECM 值。


列印盒索引標籤

您可在此索引標籤上設定適用於裝置列印盒功能的值，並將其另存為預設值。

  • [名稱]
  • 識別預設值。 名稱顯示在操作面板上。
  • [介面]
  • 指定是使用本機還是網路介面。
  • [IP 位址]
  • 指定裝置的 IP 位址。


說明文件

按一下[裝置]索引標籤中的[說明文件]，以開啟所選型號的使用者手冊。


裝置重新啟動

按一下[裝置重新啟動]圖示以便重新啟動裝置。 按一下[是]以確認。


原廠預設值

按一下[原廠預設值]圖示，可將所選機型的所有裝置內容恢復成預設設定。 按一下[確定]以確認。


掃描

您可以透過[掃描]索引標籤選擇快速掃描和 TWAIN 掃描器驅動程式的選項。 您還可以將掃描影像儲存到 PDF 檔案、電子郵件或資料夾。


喜好設定

開啟選定裝置的 [TWAIN] 驅動程式對話方塊，以便在 Kyocera 掃描裝置與支援掃描的第三方影像應用程式之間進行通訊。

要在 TWAIN 驅動程式中檢視說明，請按鍵盤上的 [F1]，或按一下右上角的問號圖示，然後再按一下對話方塊。


快速掃描設定

開啟選定裝置的[快速掃描]設定，以在沒有第三方影像應用程式的情況下使用 Kyocera 掃描裝置。


設定「快速掃描」選項

  1. 在用戶端，選取[掃描] > [快速掃描]設定。 [快速掃描設定]對話方塊即會顯示。

  2. 在[快速掃描]索引標籤上，根據需要設定各種設定的值。

  3. 按一下[套用]，然後按一下[確定]以儲存新設定並結束。


執行「快速掃描」

  1. 在用戶端，選擇[掃描]，然後選擇掃描類型。

  2. 按一下[掃描至資料夾]、[掃描至電子郵件]或[掃描至 PDF]。 隨即會掃描裝置上的文件。

  3. 如果選擇[掃描至資料夾]，會顯示一個用來選擇資料夾的對話方塊。 選擇目的地資料夾並按一下[確定]。

  4. 如果選擇[掃描至 PDF]，會顯示一個用來將檔案儲存至電腦的對話方塊。 導覽至要儲存檔案的位置，輸入檔案名稱，然後按一下[儲存]。 掃描文件會另存為 PDF 檔案。

  5. 如果選擇[掃描至電子郵件]，會開啟一個電子郵件視窗，其中附有掃描文件。 鍵入主旨、郵件正文並選擇收件者，然後按一下[傳送]


掃描至 PDF

按一下[掃描至 PDF] 圖示，以按照[快速掃描]公用程式中選擇的設定掃描影像，並將影像儲存到 PDF 檔案中。 瀏覽尋找所需位置，然後命名並儲存 PDF 檔案。


掃描至電子郵件

按一下[掃描至電子郵件]圖示，以按照[快速掃描]公用程式中選擇的設定掃描影像，然後將影像附加至電子郵件應用程式中的電子郵件。


掃描至資料夾

按一下[掃描至資料夾]圖示，以按照[快速掃描]公用程式中選擇的設定掃描影像，並將影像儲存到資料夾中。 選擇一種影像格式，瀏覽尋找所需資料夾位置，然後命名並儲存影像檔案。


傳真

您可以透過[傳真]索引標籤選擇傳真驅動程式和通訊簿的選項。


喜好設定

開啟選定裝置的[傳真]驅動程式喜好設定，以選擇傳真頁和傳送選項。

要在傳真驅動程式中檢視說明，請按鍵盤上的 [F1]，或按一下右上角的問號圖示，然後再按一下對話方塊。


內容

開啟選定裝置的[傳真內容]頁，以選擇傳真收件者並設定封面和發件人資料。

要在傳真內容中檢視說明，請按鍵盤上的 [F1]，或按一下右上角的問號圖示，然後再按一下對話方塊。


通訊簿

開啟[通訊簿]公用程式，以便維護與傳真驅動程式結合使用的本機及裝置通訊簿。 您可以建立通訊簿並儲存通訊簿條目。


新增聯絡人

  1. 在主對話方塊中，按一下[從裝置加載]。 選定裝置上的通訊簿內容出現在清單中。

  2. 在[聯絡人]部分輸入[姓名]、[傳真號碼]、[公司]以及[部門]。 必要時，變更[傳真通訊速度]以及 [ECM] 選擇。

  3. 按一下[新增]。 資料出現在以下清單中，同時[聯絡人]圖示出現在[類型]欄目中。

  4. 按一下[儲存至裝置]。 通訊簿內容被寫入選定裝置。

  5. 您可按一下[儲存]或[另存為]，將一份通訊簿檔案儲存在本機電腦上。 此檔案可在其他裝置上使用。


編輯或刪除聯絡人

  1. 在主對話方塊中，按一下[從裝置加載]。 選定裝置上的通訊簿內容出現在清單中。

  2. 按一下清單上的一列，在通訊簿中選擇一個聯絡人。

  3. 按一下[編輯]，編輯選定的聯絡人。

  4. 按一下[刪除]，刪除選定的聯絡人。

  5. 按一下[刪除重複]，移除任何重複條目。

  6. 變更後，按[儲存]，將變更重新套用至清單。

  7. 按一下[儲存至裝置]。 通訊簿內容被寫入選定裝置。

  8. 您可按一下[儲存]或[另存為]，將一份通訊簿檔案儲存在本機電腦上。 此檔案可在其他裝置上使用。


將通訊簿複製至其他裝置

  1. 在主對話方塊中，按一下[從裝置加載]。 選定裝置上的通訊簿內容出現在清單中。

  2. 按一下[儲存]或[另存為]，將通訊簿檔案的副本儲存在本機電腦上。

  3. 將本機電腦上的 .FDT 檔案複製至與目的地裝置連接的電腦上。

  4. 在連接至目的地裝置的電腦上啟動傳真通訊簿公用程式。

  5. 按一下[開啟]，開啟通訊簿檔案 (.FDT)。

  6. 按一下[儲存至裝置]，將通訊簿檔案載入至 MFP 裝置。


封鎖號碼

可將特定電話號碼新增至封鎖號碼清單，以防止接收該等號碼的傳真。 您亦可以阻止接收來自未包含在通訊簿中的所有電話號碼的傳真。


封鎖傳真號碼

  1. 在主對話方塊中，按一下[封鎖號碼]。 如果顯示選擇目標裝置的對話方塊，請選擇裝置。

  2. 按一下[從裝置加載]，從選定裝置的通訊簿載入封鎖號碼清單。

  3. 選擇[啟用號碼封鎖]。

  4. 將電話號碼鍵入[傳真號碼]方塊。

  5. 按一下[新增]，將電話號碼新增至[封鎖號碼]清單。

  6. 按一下[儲存至裝置]，更新[封鎖號碼]清單。

  7. 按一下 [X] 方塊，關閉對話方塊。

註: 欲封鎖未包含在通訊簿中的所有號碼，選擇[封鎖所有未知號碼]。


維護

[維護]索引標籤能夠讓您開啟 KYOCERA Net Viewer、訂購更換碳粉匣、檢視 KYOCERA Document Solutions 網站以及下載印表機驅動程式。


維護功能表

[維護功能表]可減少您所需的維修服務電話。 您可以調整不同功能，例如，列印品質、列印位置、掃描位置以及恢復原廠預設值。 請參閱[維護功能表]對話方塊中的說明。

維護封裝由裝置的製造商提供。 您所安裝的 KYOCERA Client Tool 已包含帶有限裝置設定的維護封裝。


維護選項

KYOCERA Client Tool 中有下列維護功能：

[調整列印品質]

此功能包括改善列印輸出品質的程序。

  • [感光鼓充電設定]
  • 鍵入或選擇感光鼓裝置的主要充電電壓（從 1 到 7）。設定值越高，列印輸出的密度也越大。 設定值越低，列印輸出的密度也越小。
  • [高度設定]
  • 選擇所在位置的高度：
  • [0]：0 到 1500 公尺（0 到 4921 英尺）
  • [1]：1500 到 2500 公尺（4921 到 8202 英尺）
  • [2]：2500 公尺（8202 英尺）和更高
  • [感光鼓重新整理]
  • 如果列印輸出模糊不清或有斑點而使得資料不完整，請按一下[重新整理]以清潔感光鼓裝置。 在感光鼓重新整理完成後，您應該手動將轉印滾輪刷乾淨。

[調整列印位置]

此功能可調整列印輸出的開始位置（頂端和左邊）。

  • [單面列印]
  • 鍵入或選擇單面列印的頂部和左側邊距開始位置（從 -10 到 +10 公釐）。
  • [雙面列印]
  • 鍵入或選擇雙面列印的頂部和左側邊距開始位置（從 -10 到 +10 公釐）。
  • [列印邊距]
  • 鍵入或選擇所有邊緣所需的邊距（從 0 到 10 公釐）。

[調整掃描位置]

此功能用於調整掃描輸入的掃描開始位置和掃描邊距。

  • [掃描開始位置]
  • 鍵入或選擇滾筒和文件處理器的開始位置（從 -12.7 到 +12.7 公釐）。
  • [掃描邊距]
  • 鍵入或選擇滾筒和文件處理器所有邊緣的掃描邊距（從 0 到 10 公釐）。

[恢復原廠預設值]

此功能可將裝置恢復為原廠預設值設定。

  • [重設裝置]
  • 按下按鈕以恢復預設值設定，然後按一下[確定]。

[載入封裝]

[載入封裝]按鈕讓您可以瀏覽維護封裝 (.MTP)。 封裝提供可以調整的維護功能。


執行維護程序

您可以在列印裝置上執行例行維護。

  1. 在 [KYOCERA Client Tool] 對話方塊中，選擇清單中的某個裝置。

  2. 按一下[維護] > [維護功能表]。

  3. 在[維護功能表]對話方塊中，按一下[載入封裝]，然後瀏覽以便找出使用者封裝檔 (.MTP)。 如果需要輸入密碼，則請輸入。

  4. 選擇清單中的一項或多項，然後為各個功能選擇所需設定。

  5. 您可以按[取消]返回前一個視圖，或是選擇其他的維護程序。

  6. 選擇所有設定之後，按一下[套用]即可完成。


KYOCERA Net Viewer

開啟 KYOCERA Net Viewer（如果系統中有安裝的話）。 KYOCERA Net Viewer 軟體可讓您組織與監控網路裝置資訊。

要檢視 KYOCERA Net Viewer 中的說明，請按一下[說明] > [KYOCERA Net Viewer 說明]，或是按下鍵盤上的 [F1] 鍵。


訂購碳粉匣

您可以透過電子郵件或是網站訂購更換碳粉匣。 按一下以下選項中的[訂購碳粉匣]圖示：

  • [傳送電子郵件]
  • 使用預設電子郵件地址或是輸入其他的電子郵件地址，然後按一下[確定]以開啟預設的電子郵件程式。
  • [開啟網頁]
  • 使用預設網頁位址或是輸入其他的網頁位址，然後按一下[確定]以開啟預設網頁瀏覽器中的網頁。


Kyocera Online

打開 Web 瀏覽器 KYOCERA Document Solutions 主頁。


驅動程式下載

按一下以開啟 KYOCERA Document Solutions 網站的下載頁面。 您可以在此下載印表機驅動程式以及找到授權經銷商的資訊。


裝置狀態

顯示裝置的 3D 影像及其目前狀態。 您可以按一下重新整理圖示以便重新整理影像及狀態資訊。


耗材索引標籤

[耗材]索引標籤顯示目前的碳粉量。 狀態選項為：

  • [確定]
  • 目前的碳粉量高於[組態] > [狀態監視器]中設定的碳粉百分比量。
  • [小心]
  • 目前的碳粉量低於[組態] > [狀態監視器]中設定的碳粉百分比量。


裝置概觀索引標籤

[裝置概觀]索引標籤會顯示列印裝置目前的詳細資料與設定。

  • [裝置設定]
  • 顯示裝置功能設定，例如操作面板語言以及進紙逾時。
  • [裝置詳細資料]
  • 顯示裝置資訊，例如型號名稱、序號、資產編號以及韌體版本。


關於

按一下 KYOCERA Client Tool 對話方塊底部的 Kyocera 標誌以開啟[關於]對話方塊，裡面會顯示有關軟體版本的資訊。


新增群組

您可將「聯絡人」編入「群組」中。 必須開啟或事先從裝置載入通訊簿。

  1. 在主對話方塊中，按一下[新增群組]。

  2. 輸入[群組名稱]。

  3. 選擇聯絡人以新增至[所有聯絡人]清單中的群組。

  4. 按一下箭頭圖示，將聯絡人新增至[選定聯絡人]清單。

  5. 按一下[確定]以儲存清單。


編輯群組

您可從現有群組新增或刪除聯絡人，或變更群組名稱。

  1. 在主對話方塊中，按一下[編輯群組]。

  2. 在[編輯群組條目]對話方塊中，您可選擇任何清單中的聯絡人，並使用箭頭鍵移動它們。

  3. 您可編輯[編輯名稱]欄位中的名稱。

  4. 按一下[確定]，將變更儲存至清單。