KYOCERA Client Tool

KYOCERA Client Tool truy cập nhanh các tính năng và cài đặt của thiết bị thông thường cùng với trạng thái hiện tại của toàn bộ các thiết bị được hỗ trợ. Bạn cũng có thể sử dụng KYOCERA Client Tool để đặt mực, tải xuống trình điều khiển máy in, thực hiện công việc bảo trì cơ bản và xem tài liệu của máy in. Đối với kiểu máy MFP, cài đặt scan và FAX khả dụng. Có thể cài đặt KYOCERA Client Tool từ CD Thư viện Sản phẩm.

Để mở KYOCERA Client Tool, nhấp Bắt đầu > Tất cả chương trình > Kyocera > KYOCERA Client Tool > KYOCERA Client Tool.


Danh sách thiết bị

Danh sách ở trên cùng hộp thoại KYOCERA Client Tool bao gồm toàn bộ các thiết bị được hỗ trợ được cài đặt trong máy tính của bạn. Bạn có thể chọn một thiết bị từ danh sách này để xem các thuộc tính của nó và chọn những tùy chọn có sẵn, như cấu hình, bảo trì và tải xuống trình điều khiển.

Chỉ có các thiết bị kết nối với một cổng USB hoặc tiêu chuẩn TCP / IP cổng xuất hiện trong danh sách.


In

Tab In cho bạn truy cập các tùy chọn in và thuộc tính trình điều khiển thiết bị. Nhấp Tùy chọn hoặc Thuộc tính để mở cài đặt.

Để xem trợ giúp trong các hộp chọn Tùy chỉnh hoặc Thuộc tính, hãy nhấn F1 trên bàn phím. Bạn cũng có thể nhấp nút chấm hỏi ở góc trên bên phải và sau đó nhấp vào bất kỳ tính năng nào trong hộp chọn để mở chủ đề trợ giúp liên quan đến tính năng đó.


Tùy chọn

Mở hộp thoại Tùy chọn In cho thiết bị được chọn. Các cài đặt mặc định cho trình điều khiển máy in sẽ áp dụng cho mọi lệnh in, nhưng những cài đặt này sẽ bị thay thế bởi những thay đổi về cài đặt được thực hiện trong ứng dụng được sử dụng để gửi lệnh in.

Để xem trợ giúp trong Tùy chọn In, nhấn F1 trên bàn phím hoặc nhấp vào biểu tượng dấu hỏi chấm ở góc trên bên phải và nhấp lại vào hộp thoại.


Thuộc tính

Mở hộp thoại Thuộc tính cho thiết bị được chọn. Trong tab Cài đặt Thiết bị, bạn có thể chọn các tùy chọn thiết bị được cài đặt để có thể sử dụng với trình điều khiển máy in. Bạn cũng có thể chọn các cài đặt Quản trị viên, Người dùng và Tính tương thích.

Để xem trợ giúp trong Cài đặt Thiết bị, nhấn F1 trên bàn phím hoặc nhấp vào biểu tượng dấu hỏi chấm ở góc trên bên phải và nhấp lại vào hộp thoại.


Thiết bị

Tab Thiết bị cho phép bạn thay đổi cài đặt cấu hình và xem tài liệu cho thiết bị. Bạn cũng có thể khởi động lại một thiết bị và khôi phục cài đặt mặc định khi xuất xưởng của thiết bị.


Cấu hình

Mở hộp thoai Cấu hình cho thiết bị được chọn. Bạn có thể xem và thay đổi các tùy chọn Mặc định của thiết bị, Sao chép, FAX, Liên lạc, Bẫy SNMP, và Màn hình Trạng thá cho toàn bộ các thiết bị được hỗ trợ được nối với mạng của bạn.


Mặc định của thiết bị

Trong Cấu hình > Mặc định của thiết bị, bạn có thể chọn các tùy chọn nguồn, đơn vị tính (inch/cm), tự động xóa lỗi cũng như khổ và loại giấy.

  • Bộ định giờ tắt nguồn
  • Lựa chọn loại kết nối và khoảng thời gian trước khi thiết bị tự động tắt khi không được sử dụng (từ 1 đến 12 giờ, hoặc từ 1 ngày đến 1 tuần).
  • Tự động ngủ
  • Đặt bộ đặt giờ ngủ cho thiết bị chuyển sang chế độ ngủ khi không được sử dụng (từ 1 đến 240 phút).
  • Chế độ yên lặng
  • Giảm tiếng ồn bằng cách giảm tốc độ in. Chọn hộp chọn để bật tính năng này.
  • Đơn vị
  • Chọn số inch hoặc milimet là đơn vị đo cho khổ giấy, hình chìm, áp phích và cài đặt lề trong trình điều khiển máy in.
  • Độ đậm in
  • Chọn độ đậm cho đầu ra mực cho các lệnh in, từ Nhạt đến Đậm.
  • Tự động xóa lỗi
  • Chọn hộp chọn để bật tính năng này. Xác định khoảng thời gian trước khi các lỗi thiết bị được xóa khi thiết bị không được sử dụng (từ 5 đến 495 giây).
  • Tạo hết giờ nạp
  • Xác định khoảng thời gian trước khi trang cuối cùng tự động in khi dữ liệu in kết thúc mà không có thông in cuối trang (từ 5 đến 495 giây).
  • Tùy chọn bảng điều khiển
  • Mở hộp thoại Tùy chọn Bảng điều khiển, để chọn cài đặt mặc định cho bảng điều khiển. Bạn có thể đặt màn hình và ngôn ngữ mặc định. Bạn cũng có thể chọn Đặt lại bảng điều khiển để đặt khoảng thời gian làm mới bảng điều khiển. Nhập hoặc chọn thời gian trong khoảng từ 5 đến 495 giây.
  • Khổ giấy
  • Chọn khổ giấy mặc định. Bạn có thể chọn Khổ tùy chỉnh để tạo khổ giấy tùy chỉnh. Đối với một số kiểu máy, bạn cũng có thể chọn cài đặt Khổ gốc và Hình ảnh gốc.
  • Loại phương tiện
  • Chọn loại phương tiện mặc định.
  • Trọng lượng giấy
  • Chọn trọng lượng giấy cho loại phương tiện đã chọn, từ Nhẹ đến Nặng 3.
  • Tên tùy chỉnh
  • Nhập tên cho 1-8 loại phương tiện Tùy chỉnh khi chọn loại phương tiện tùy chỉnh.
  • Cho phép in hai mặt
  • Chọn hộp chọn này để cho phép in hai mặt cho 1-8 loại phương tiện Tùy chỉnh khi chọn một loại phương tiện tùy chỉnh.


Tạo khổ giấy tùy chỉnh

Để dùng các khổ giấy tùy chỉnh, bạn phải lập và thêm các khổ giấy đó vào danh sách Khổ giấy trong Cấu hình > Mặc định thiết bị.

  1. Trong hộp thoại KYOCERA Client Tool, hãy chọn một thiết bị từ danh sách.

  2. Nhấp Thiết bị > Cấu hình, sau đó chọn tab Mặc định thiết bị.

  3. Trong danh sách Khổ giấy, hãy chọn Khổ giấy tùy chỉnh.

  4. Trong hộp thoại Khổ giấy tùy chỉnh , gõ hoặc chọn các giá trị “X” (chiều rộng) và “Y” (chiều cao). Nếu giá trị chiều cao hoặc rộng vượt quá giới hạn cho phép, máy sẽ tự động điều chỉnh theo giới hạn sau khi bạn nhấp OK.

  5. Nhấp OK để đóng hộp thoại Khổ giấy tùy chỉnh.


Sao chép

Trong Cấu hình > Sao chép, bạn có thể đặt cài đặt chất lượng, bố cục và đóng cho bản sao.

  • Hướng giấy
  • Chọn tùy chọn cạnh trên trên hoặc dưới cho hướng giấy dọc hoặc chọn tùy chọn cạnh trên bên trái hoặc bên phải cho hướng giấy ngang.
  • Sắp xếp
  • Chỉ định thứ tự theo đó các trang của lệnh in nhiều bản sao được in ra. Với Sắp xếp được chọn, trình điều khiển hoàn thành lệnh in theo từng bộ một. Với Sắp xếp không được chọn, nó sẽ in từng trang một theo bộ.
  • EcoPrint
  • Chọn EcoPrint để thay đổi độ bão hòa mực trong lệnh in, làm cho toàn bộ hình ảnh in, bao gồm cả văn bản và đồ họa, sáng hơn.
  • Kết hợp
  • In vài trang trên mỗi tờ với mục đích xem lại tài liệu và tiết kiệm giấy. Trong Nhiều trang trên một tờ, chọn số trang cần in trên một tờ giấy. Trong Bố cục, chọn hướng trang giấy.
  • Thu phóng
  • Chọn tỷ lệ giữa hình ảnh được scan và bản in. 100% in hình ảnh ở kích thước gốc. Tự động thay đổi kích thước hình ảnh để vừa với trang in.
  • Đóng khi in xong
  • In bố cục hai trang trên cả hai mặt của mỗi tờ giấy. Bạn có thể gấp và đóng sổ tay ở giữa. Sổ tay sau khi gấp lại có kích thước bằng nửa khổ giấy được chọn. Chọn Bên trái/Bên phải để đóng ở cạnh dài hoặc Trên để đóng ở cạnh ngắn.
  • Độ đậm
  • Chọn độ đậm của bản in, từ -3 (nhạt hơn) đến +3 (đậm hơn).


FAX

Trong Cấu hình > FAX, bạn có thể đặt cài đặt gửi, chuyển tiếp và in cho bản fax.

  • Tên
  • Nhập tên của bản FAX, tối đa 32 ký tự.
  • Số
  • Nhập số điện thoại của người gửi FAX.
  • Số lần thử lại
  • Nhập hoặc chọn số lần thử gửi bản FAX, tối đa 14 lần. Số lần tối đa có thể khác nhau tùy theo quốc gia.
  • Chế độ quay số
  • Chọn loại đường dây điện thoại. Tùy chọn khác nhau tùy theo quốc gia.
  • Số lần đổ chuông
  • Nhập hoặc chọn số lần điện thoại đổ chuông, tối đa 15 lần. Tùy chọn khác nhau tùy theo quốc gia.
  • Cài đặt RX
  • Chọn tùy chọn để kiểm tra xem bản FAX đã được gửi và nhận đúng cách chưa.
  • Với Tự động được chọn, Báo cáo FAX RX sẽ được in tự động sau khi nhận được tài liệu.
  • Với Thủ công được chọn, Báo cáo FAX RX sẽ không được in tự động. Nhấn Bắt đầu bảng điều khiển để in báo cáo.
  • Âm thanh
  • Mở hộp thoại Âm thanh, để chọn loa và theo dõi âm lượng.
  • Thông báo FAX
  • Mở hộp thoại Thông báo FAX, để chọn tùy chọn thông báo.
  • Số FAX
  • Nhập số điện thoại để chuyển tiếp hình ảnh đã nhận tới người nhận khác thay vì in bản FAX.
  • Tốc độ khởi động TX
  • Chọn tùy chọn cho tốc độ khởi động gửi.
  • ECM
  • Chọn để tránh biến dạng hình ảnh bản fax. Mọi phần dữ liệu không được gửi đúng cách do ảnh hưởng của tiếng ồn trên đường dây điện thoại được tự động gửi lại.
  • Thời gian chuyển tiếp
  • Chọn để đặt thời gian chuyển tiếp. Nếu Thời gian đặt trước được chọn, hãy nhập hoặc chọn thời gian bắt đầu và kết thúc trong khung thời gian 24 giờ (hh:mm). Bạn có thể chọn In để in mọi bản FAX chuyển tiếp. Khi được chọn, tùy chọn Cài đặt gửi và in khả dụng.
  • Độ đậm
  • Chọn độ đậm của bản in, từ -3 (nhạt hơn) đến +3 (đậm hơn).
  • Độ phân giải
  • Chọn độ phân giải in mong muốn, từ 200 x 100 dpi Bình thường đến 200 x 400 dpi Siêu mịn.
  • In hai mặt
  • Chọn để in trên cả hai mặt giấy.
  • TTI
  • Chọn để bao gồm nhận dạng thiết bị đầu cuối gửi trên bản FAX. Thông tin bao gồm ngày và giờ gửi, số lượng trang gửi và số bản FAX.


Chọn Âm thanh

Bạn có thể chọn loa và theo dõi âm lượng.

  1. Trong hộp thoại KYOCERA Client Tool, hãy chọn một thiết bị từ danh sách.

  2. Nhấp Thiết bị > Cấu hình, sau đó chọn tab FAX.

  3. Nhấp Âm thanh.

  4. Trong hộp thoại Âm thanh, hãy chọn âm lượng mong muốn:

    • Âm lượng loa
    • Nhập hoặc chọn âm lượng của loa cài sẵn khi đường dây được kết nối bằng cách nhấn Gác máy.
    • Theo dõi âm lượng
    • Nhập hoặc chọn âm lượng của loa cài sẵn khi đường dây được kết nối bằng cách nhấn Gác máy, chẳng hạn như trong việc truyền bộ nhớ.

  5. Nhấp OK.


Chọn Thông báo FAX

Bạn có thể chọn tùy chọn thông báo để gửi và nhận bản fax và cho báo cáo FAX.

  1. Trong hộp thoại KYOCERA Client Tool, hãy chọn một thiết bị từ danh sách.

  2. Nhấp Thiết bị > Cấu hình, sau đó chọn tab FAX.

  3. Nhấp Thông báo FAX.

  4. Trong hộp thoại Thông báo FAX, chọn tùy chọn Kết quả gửi để in thông báo nếu FAX được gửi thành công:

    • Bật
    • In thông báo cho mọi hoạt động FAX.
    • Chỉ lỗi
    • Chỉ in thông báo cho lỗi.
    • Tắt
    • Không in thông báo e-mail.
    • Đính kèm hình ảnh gửi
    • Chọn để bao gồm hình ảnh của bản FAX trong thông báo.

  5. Chọn tùy chọn Kết quả RX để in thông báo nếu FAX nhận được thành công:

    • Bật
    • In thông báo cho mọi hoạt động FAX.
    • Chỉ lỗi
    • Chỉ in thông báo cho lỗi.
    • Tắt
    • Không in thông báo e-mail.

  6. Chọn tùy chọn Báo cáo FAX:

    • Đi
    • In báo cáo FAX cho 50 fax đi sau cùng.
    • Đến
    • In báo cáo FAX cho 50 fax đến sau cùng.

  7. Nhấp OK.


Giao tiếp

Trong Cấu hình > Giao tiếp, bạn có thể xem và chỉnh sửa tên máy chủ, các cài đặt TCP/IP và các cài đặt SNMP được dùng cho giao tiếp thiết bị.

  • Tên máy chủ
  • Nhập tên máy chủ của thiết bị. Tùy chọn này sẵn có khi TCP/IP được chọn.
  • Giao diện LAN
  • Chọn loại giao diện LAN được cài đặt trên thiết bị.
  • Bạn cũng có thể chọn các hộp chọn có sẵn cho loại cổng mà thiết bị sử dụng cho giao tiếp: cài đặt LPD, cổng Raw, in WSD.
  • TCP/IP
  • Chọn hộp chọn này để kích hoạt giao thức DHCP. Nhập địa chỉ IP, mặt nạ mạng con, và các giá trị cửa ngõ mặc định.
  • SNMP
  • Giao thức SNMP được dùng để cung cấp và truyền thông tin quản lý trong môi trường mạng con. Read community và Write community có thể có tới 16 ký tự. Nhóm mặc định là public. Gõ thông tin sysContact, sysName, và sysLocation tới 32 ký tự. Chọn Bật bẫy tín hiệu xác thực để kích hoạt xác thực thiết bị.


Bẫy SNMP

Trong Cấu hình > Bẫy SNMP, bạn có thể chọn cài đặt bẫy SNMP cho các địa chỉ IP 1 hoặc 2. Khi xuất hiện lỗi như Thêm giấy, thiết bị sẽ tự động tạo ra một bẫy. Bẫy sẽ gửi thông báo lỗi đến một hoặc hai người nhận lỗi được xác định trước. Máy chủ bẫy là trình nhận gói bẫy SNMP chạy trên ứng dụng này. Nhóm mặc định là public.

Đối với mỗi địa chỉ IP, chọn hộp chọn Bẫy người nhận 1 hoặc Bẫy người nhận 2, gõ tên và địa chỉ IP của nhóm bẫy, và chọn các sự kiện có sẵn.


Màn hình Trạng thái

Trong Cấu hình > Màn hình trạng thái, bạn có thể chọn các cài đặt cảnh báo mức độ mực và thông báo sự kiện. Màn hình trạng thái hiển thị các thông báo về trạng thái của thiết bị ở góc bên phải phía dưới của màn hình.

  • Đặt cảnh báo mức độ mực
  • Chọn và tạo cảnh báo khi mực bắt đầu cạn, và sau đó chọn phần trăm từ 0 đến 100. Nếu mức độ mực thấp hơn phần trăm này, sẽ xuất hiện một biểu tượng cảnh báo trong tab Cung cấp trong hộp thoại KYOCERA Client Tool.
  • Cho phép thông báo sự kiện
  • Chọn để kích hoạt tính năng thông báo cho các sự kiện thiết bị được chọn. Khi được chọn, các tùy chọn thông báo sẽ sẵn có.
  • Cho phép thông báo nổi lên
  • Khi được chọn, thông báo nổi lên sẽ xuất hiện ở góc dưới bên phải của màn hình cho mỗi sự kiện được chọn khi sự kiện đó xuất hiện.
  • Các sự kiện
  • Chọn một hoặc nhiều sự kiện cho thông báo này.
  • Tập tin âm thanh
  • Khi có một hoặc nhiều sự kiện được chọn, hãy chọn kích hoạt thông báo âm thanh. Nhập vị trí của tập tin âm thanh (.WAV) hoặc nhấp Duyệt qua để tìm tập tin âm thanh có trong máy tính của bạn. Bạn có thể nhấn nút mũi tên để nghe âm thanh được chọn.
  • Dùng Chuyển văn bản sang giọng nói
  • Khi có một hoặc nhiều sự kiện được chọn, hãy chọn và gõ văn bản tùy chọn của bạn. Tiện ích Chuyển văn bản sang giọng nói của Microsoft đọc văn bản bạn đã nhập và phát lại ở giọng nói. Bạn có thể nhấn nút mũi tên để nghe văn bản được chọn.


Biểu tượng màn hình trạng thái

Khi kích hoạt màn hình trạng thái, bạn có thể nhấp chuột phải vào biểu tượng Màn hình trạng thái trong khay hệ thống cho các tùy chọn sau:

  • Ẩn KYOCERA Client Tool / Hiển thị KYOCERA Client Tool
  • Ẩn hoặc hiển thị hộp thoại KYOCERA Client Tool.
  • www.kyoceradocumentsolutions.com
  • Mở trình duyệt web ở trang chủ KYOCERA Document Solutions.
  • Thoát
  • Đóng KYOCERA Client Tool và gỡ biểu tượng Màn hình trạng thái khỏi khay hệ thống.


Đặt trước

Mở hộp thoại Công cụ Đặt trước cho kiểu máy đã chọn. Bạn có thể chọn cài đặt đặt trước cho Sao chép, Scan, FAX và Hộp In.


Lập trình Hộp cài đặt trước Sao chép, Quét, Fax hoặc In

  1. Trong hộp thoại chính, hãy chọn Thiết bị > Cài đặt trước. Hộp thoại Công cụ Cài đặt trước hiển thị.

  2. Trong hộp thả xuống ở phía trên cùng bên trái, chọn tên thiết bị bạn sẽ tạo Cài đặt trước.

  3. Chọn tab cho loại Cài đặt trước: Hộp Sao chép, Quét, Fax hoặc In.

  4. Nhấp hộp thả xuống Cài đặt trước và chọn số Cài đặt trước để cấu hình. Các cài đặt có liên quan đến số được Cài đặt trước được liệt kê trong hộp Tóm tắt và trên tab.

  5. Điều chỉnh cài đặt trong tab như mong muốn.

  6. Nhấp Lưu là Cài đặt trước để lưu các cài đặt cho số được Cài đặt trước. Các cài đặt được lưu trên máy và trên thiết bị.

  7. Nhấp Đóng để thoát hộp thoại.

Ghi chú: Fax chỉ có sẵn ở một số mẫu nhất định.


Tab Sao chép

Trên tab này bạn có thể thực hiện cài đặt có thể áp dụng vào tính năng sao chép của thiết bị, và lưu các cài đặt này là cài đặt trước.

  • Kích cỡ gốc
  • Chỉ định kích cỡ của tài liệu gốc được đặt trên trục cuốn.
  • Ecoprint
  • Bật hoặc tắt EcoPrint.
  • Kết hợp
  • Có thể in một số trang trên một tờ giấy. Có sẵn in 4 trong 1 và 2 trong 1.
  • Bố cục
  • Mô tả cách nhiều trang được sắp xếp như thế nào trên một tờ giấy.
  • In hai mặt
  • Đối với In hai mặt, tính năng này chọn mặt giấy để đóng.
  • Số bản sao
  • Đặt số bản sao (1 đến 99).
  • Ảnh gốc
  • Chỉ định loại tài liệu được quét: văn bản, ảnh hoặc kết hợp.
  • Sắp xếp
  • Đặt bật hoặc tắt sắp xếp.
  • Mật độ
  • Chỉ định độ đậm tương đối của sản phẩm in.
  • Hướng giấy gốc
  • Chỉ định tài liệu gốc được đặt trên trục cuốn như thế nào.
  • Thu phóng
  • Chỉ định mức độ phóng to hoặc thu nhỏ được áp với ảnh quét.


Tab Quét

Trên tab này bạn có thể thực hiện cài đặt có thể áp dụng vào tính năng sao chép của thiết bị, và lưu các cài đặt này là cài đặt trước.

  • Tên
  • Nhận diện cài đặt trước. Tên hiển thị trong bảng hoạt động.
  • Kích cỡ gốc
  • Kích cỡ của tài liệu gốc trên trục cuốn.
  • Làm sắc nét
  • Chỉ định độ sắc nét cho ảnh được quét.
  • Phương pháp nạp
  • Chỉ định tài liệu gốc được nạp vào thiết bị như thế nào.
  • Chất lượng gốc
  • Chỉ định loại tài liệu được quét: văn bản, ảnh hoặc kết hợp.
  • Độ phân giải
  • Chỉ định độ phân giải cho ảnh được quét.
  • Quét màu
  • Chỉ định ảnh quét là ảnh màu hay không.
  • Đảo ảnh
  • Cho phép đảo ảnh.
  • Phơi sáng
  • Chỉ định độ sáng hoặc tối cho ảnh được quét.
  • Tên đầu ra
  • Chỉ định tên tập tin sẽ dùng khi lưu các ảnh đã quét. Một số tăng dần được thêm vào tên tập tin này cho mỗi ảnh.
  • Định dạng tập tin
  • Chỉ định định dạng tập tin cho mỗi tập tin ảnh được quét.
  • Chất lượng
  • Nếu định dạng tập tin là JPEG, hãy chỉ định chất lượng.


Tab FAX

Trên tab này bạn có thể thực hiện cài đặt có thể áp dụng vào tính năng FAX của thiết bị, và lưu các cài đặt này là cài đặt trước.

  • Kích cỡ gốc
  • Chỉ định kích cỡ của tài liệu gốc được đặt trên trục cuốn.
  • Ảnh gốc
  • Chỉ định loại tài liệu được quét: văn bản, ảnh hoặc kết hợp.
  • Độ phân giải
  • Chỉ định độ phân giải cho ảnh được quét.
  • Độ đậm
  • Chỉ định độ sáng hoặc tối tương đối cho ảnh được quét.
  • Số FAX
  • Có thể lưu tới 100 số.
  • Tốc độ khởi động Tx
  • Có thể đặt tốc độ khởi động truyền cho mỗi số FAX.
  • ECM
  • Có thể đặt giá trị ECM cho mỗi số FAX.


Tab Hộp In

Trên tab này bạn có thể thực hiện cài đặt có thể áp dụng vào tính năng Hộp In của thiết bị, và lưu các cài đặt này là cài đặt trước.

  • Tên
  • Nhận diện cài đặt trước. Tên hiển thị trong bảng hoạt động.
  • Giao diện
  • Chỉ định giao diện cục bộ hay mạng được dùng.
  • Địa chỉ IP
  • Chỉ định địa chỉ IP của thiết bị.


Tài liệu

Nhấp Tài liệu từ tab Thiết bị để mở hướng dẫn người dùng cho kiểu máy được chọn.


Khởi động lại thiết bị

Nhấp biểu tượng Khởi động lại thiết bị để khởi động lại thiết bị. Nhấp Có để xác nhận.


Mặc định xuất xưởng

Nhấp biểu tượng Mặc định xuất xưởng để làm cho toàn bộ các thuộc tính thiết bị của kiểu máy được chọn trở về cài đặt mặc định. Nhấp OK để xác nhận.


Scan

Tab Scan cho phép bạn chọn các tùy chọn cho Scan Nhanh và trình điều khiển máy scan TWAIN. Bạn cũng có thể lưu hình ảnh đã scan vào tệp PDF, e-mail hoặc thư mục.


Tùy chọn

Mở hộp thoại trình điều khiển TWAIN cho thiết bị được chọn, để giao tiếp giữa thiết bị quét Kyocera và ứng dụng tạo hình ảnh của bên thứ ba hỗ trợ quét.

Để xem trợ giúp trong trình điều khiển TWAIN, nhấn F1 trên bàn phím hoặc nhấp vào biểu tượng dấu hỏi chấm ở góc trên bên phải và nhấp lại vào hộp thoại.


Cài đặt scan nhanh

Mở cài đặt Scan nhanh cho thiết bị đã chọn, để sử dụng thiết bị scan Kyocera mà không cần ứng dụng tạo hình ảnh của bên thứ ba.


Đặt Tùy chọn Quét Nhanh

  1. Ở máy trạm, hãy chọn Quét > cài đặt Quét nhanh. Hộp thoại Cài đặt Quét nhanh xuất hiện.

  2. Trên tab Quét nhanh, hãy đặt các giá trị cho các cài đặt khác nhau như mong muốn.

  3. Nhấp Áp, sau đó OK để lưu cài đặt mới và sau đó thoát.


Thực hiện Quét nhanh

  1. Trên máy trạm, hãy chọn Quét, sau đó chọn loại quét.

  2. Nhấp Quét ra Thư mục, Quét ra Email, hoặc Quét ra PDF. Tài liệu trên thiết bị sẽ được quét.

  3. Đối với Quét ra Thư mục, sẽ xuất hiện một hộp thoại để chọn một thư mục. Hãy chọn thư mục đích và nhấp OK.

  4. Đối với Quét ra PDF, sẽ xuất hiện một hộp thoại lưu tập tin vào máy tính. Hãy điều hướng đến vị trí lưu tập tin, rồi nhập tên tập tin và nhấp Lưu. Tài liệu đã quét được lưu là một tập tin PDF.

  5. Đối với Quét ra Email, một cửa sổ email sẽ mở ra có đính kèm tài liệu đã quét. Hãy gõ chủ đề, phần nội dung chính của thư, sau đó chọn người nhận và nhấp Gửi.


Scan ra PDF

Nhấp vào biểu tượng Scan ra PDF để scan hình ảnh và lưu chúng ở tập tin PDF, sử dụng các cài đặt đã chọn trong tiện ích Scan Nhanh. Duyệt để tìm vị trí mong muốn, sau đó đặt tên và lưu tập tin PDF.


Scan ra E-mail

Nhấp vào biểu tượng Scan ra E-mail để scan hình ảnh, sử dụng các cài đặt đã chọn trong tiện ích Scan nhanh và đính kèm vào e-mail trong ứng dụng e-mail của bạn.


Scan ra Thư mục

Nhấp vào biểu tượng Scan ra Thư mục để scan hình ảnh và lưu hình ảnh vào thư mục, sử dụng các cài đặt đã chọn trong tiện ích Scan Nhanh. Chọn định dạng hình ảnh, duyệt để tìm vị trí thư mục mong muốn, sau đó đặt tên và lưu tập tin hình ảnh.


FAX

Tab FAX cho phép bạn chọn các tùy chọn cho trình điều khiển FAX và danh bạ địa chỉ.


Tùy chọn

Mở tùy chọn trình điều khiển FAX cho thiết bị được chọn, để chọn trang FAX và tùy chọn gửi.

Để xem trợ giúp trong trình điều khiển FAX, nhấn F1 trên bàn phím hoặc nhấp vào biểu tượng dấu hỏi chấm ở góc trên bên phải và nhấp lại vào hộp thoại.


Thuộc tính

Mở trang Thuộc tính FAX cho thiết bị được chọn, để chọn người nhận FAX và đặt trang bìa và thông tin người gửi.

Để xem trợ giúp trong thuộc tính FAX, nhấn F1 trên bàn phím hoặc nhấp vào biểu tượng dấu hỏi chấm ở góc trên bên phải và nhấp lại vào hộp thoại.


Danh bạ Địa chỉ

Mở tiện ích Danh bạ Địa chỉ, để duy trì danh bạ địa chỉ trên máy và thiết bị để sử dụng với trình điều khiển FAX. Bạn có thể tạo danh bạ địa chỉ và lưu mục nhập danh bạ địa chỉ.


Thêm người liên hệ

  1. Trong hộp thoại chính, hãy nhấp Tải từ thiết bị. Nội dung trong sổ địa chỉ của thiết bị được chọn xuất hiện trong danh sách này.

  2. Trong vùng Người liên hệ, hãy nhập Tên, Số FAX, Công ty, và Bộ phận. Hãy thay đổi lựa chọn Tốc độ giao tiếp FAX và ECM nếu cần thiết.

  3. Nhấp Thêm. Thông tin xuất hiện trong danh sách dưới đây với biểu tượng Người liên hệ trong cột Loại.

  4. Nhấp Lưu ra thiết bị. Thông tin của sổ địa chỉ được viết ra thiết bị được chọn.

  5. Bạn có thể nhấp Lưu hoặc Lưu là để lưu bản sao chép tập tin sổ địa chỉ vào máy tính. Có thể sử dụng tập tin này với các thiết bị khác.


Chỉnh sửa hoặc Xóa người liên hệ

  1. Trong hộp thoại chính, hãy nhấp Tải từ thiết bị. Nội dung trong sổ địa chỉ của thiết bị được chọn xuất hiện trong danh sách này.

  2. Hãy chọn một người liên hệ trong sổ địa chỉ bằng cách nhấp mũi tên trong danh sách.

  3. Hãy nhấp Chỉnh sửa để chỉnh sửa người liên hệ được chọn.

  4. Hãy nhấp Xóa để xóa người liên hệ được chọn.

  5. Nhấp Xóa trùng lặp để xoa bất kỳ mục trùng lặp nào.

  6. Sau khi thực hiện thay đổi, hãy nhấp Lưu để áp những thay đổi này vào danh sách.

  7. Nhấp Lưu ra thiết bị. Thông tin của sổ địa chỉ được viết tới thiết bị được chọn.

  8. Bạn có thể nhấp Lưu hoặc Lưu là để lưu bản sao chép tập tin sổ địa chỉ vào máy tính. Có thể sử dụng tập tin này với các thiết bị khác.


Sao Chép Một Sổ Địa Chỉ Vào Một Thiết Bị Khác

  1. Trong hộp thoại chính, hãy nhấp Tải từ thiết bị. Nội dung trong sổ địa chỉ của thiết bị được chọn xuất hiện trong danh sách này.

  2. Hãy nhấp Lưu hoặc Lưu là để lưu bản sao chép tập tin sổ địa chỉ vào máy tính.

  3. Sao chép tập tin .FDT từ máy tính cục bộ vào một máy tính được kết nối với thiết bị đích.

  4. Khởi chạy Tiện ích Sổ địa FAX trên máy tính được kết nối với thiết bị đích.

  5. Nhấp Mở để mở tập tin sổ địa chỉ (.FDT).

  6. Nhấp Lưu đến thiết bị để tải tập tin sổ địa chỉ vào thiết bị MFP.


Các Số Bị Chặn

Có thể thêm các số điện thoại nhất định vào danh sách Các số bị chặn, để ngăn chặn việc nhận FAX từ các số đó. Bạn cũng có thể chặn nhận FAX từ toàn bộ các số không nằm trong sổ địa chỉ.


Chặn số FAX

  1. Trong hộp thoại chính, hãy nhấp Các số Bị chặn. Nếu xuất hiện hộp thoại chọn thiết bị đích, hãy chọn thiết bị.

  2. Nhấp Tải từ thiết bị để tải danh sách các số bị chặn từ sổ địa chỉ của thiết bị được chọn.

  3. Chọn Cho phép chặn số.

  4. Gõ số điện thoại vào hộp Số FAX.

  5. Nhấp Thêm để thêm số điện thoại vào danh sách Các số bị chặn.

  6. Nhấp Lưu ra thiết bị để cập nhật danh sách Các số bị chặn.

  7. Nhấp hộp X để đóng hộp thoại.

Ghi chú: Để chặn toàn bộ số không nằm trong sổ địa chỉ, hãy chọn Chặn toàn bộ các số không xác định.


Bảo trì

Tab Bảo trì cho phép bạn mở KYOCERA Net Viewer, đặt mực thay thế, xem trang web KYOCERA Document Solutions và tải xuống trình điều khiển máy in.


Trình đơn Bảo trì

Trình đơn Bảo trì cho phép bạn giảm nhu cầu gọi bảo trì. Bạn có thể điều chỉnh các tính năng như chất lượng in, vị trí in, vị trí scan và phục hồi các cài đặt mặc định lúc xuất xưởng. Hãy tham khảo phần mô tả xuất hiện trong hộp thoại Trình đơn Bảo trì.

Gói bảo trì được cung cấp bởi nhà sản xuất thiết bị. Gói bảo trì có cài đặt thiết bị giới hạn được bao gồm khi bạn cài đặt KYOCERA Client Tool.


Tùy chọn Bảo trì

Các tính năng bảo trì sau hiện có trong KYOCERA Client Tool:

Điều chỉnh chất lượng in

Tính năng này bao gồm các quy trình nâng cao chất lượng sản phẩm in.

  • Cài đặt sạc trống
  • Nhập hoặc chọn điện áp sạc chính của thiết bị trống, từ 1 đến 7. Cài đặt giá trị này càng cao thì làm cho sản phẩm in càng đậm. Cài đặt giá trị này càng thấp thì làm cho sản phẩm càng nhạt.
  • Cài đặt độ cao
  • Chọn độ cao của địa điểm:
  • 0: 0 đến 1500 mét (0 đến 4921 feet)
  • 1: 1500 đến 2500 mét (4921 đến 8202 feet)
  • 2: 2500 mét (8202 feet) trở lên
  • Làm mới Trống
  • Nhấp Làm mới để làm sạch thiết bị trống nếu sản phẩm in bị mờ hoặc có chấm ở những nơi thông tin bị mất. Sau khi làm mới trống hoàn thành, bạn nên trải sạch con cuộn chuyển lô in bằng tay.

Điều chỉnh vị trí in

Tính năng này điều chỉnh vị trí bắt đầu (trên cùng và bên trái) cho sản phẩm in.

  • In một mặt
  • Nhập hoặc chọn vị trí bắt đầu lề trên cùng và bên trái cho in một mặt, từ -10 đến +10 mm.
  • In hai mặt
  • Nhập hoặc chọn vị trí bắt đầu lề trên cùng và bên trái cho in hai mặt, từ -10 đến +10 mm.
  • Lề in
  • Nhập hoặc chọn lề mong muốn của tất cả các cạnh, từ 0 đến 10 mm.

Điều chỉnh vị trí scan

Tính năng này điều chỉnh vị trí bắt đầu scan và lề scan của đầu vào scan.

  • Vị trí bắt đầu scan
  • Nhập hoặc chọn vị trí bắt đầu cho trục cuốn ép và bộ xử lý tài liệu, từ -12,7 đến +12,7 mm.
  • Lề scan
  • Nhập hoặc chọn lề scan của tất cả các cạnh cho trục cuốn ép và bộ xử lý tài liệu, từ 0 đến 10 mm.

Khôi phục mặc định xuất xưởng

Tính năng này khôi phục thiết bị về các cài đặt mặc định xuất xưởng.

  • Đặt lại thiết bị
  • Nhấn nút này để khôi phục cài đặt mặc định, sau đó nhấp OK.

Tải gói

Nút Tải gói cho phép bạn duyệt gói bảo trì (.MTP). Gói này cung cấp các chức năng bảo trì bạn có thể điều chỉnh.


Thực hiện các quy trình bảo trì

Bạn có thể thực hiện bảo trì thường xuyên trên thiết bị in.

  1. Trong hộp thoại KYOCERA Client Tool, hãy chọn một thiết bị từ danh sách.

  2. Nhấp Bảo trì > Trình đơn bảo trì.

  3. Trong hộp thoại Trình đơn bảo trì, nhấp Tải gói, sau đó duyệt để tìm tập tin gói của người dùng (.MTP). Nếu yêu cầu mật khẩu, hãy nhập mật khẩu.

  4. Chọn một hoặc nhiều mục trong danh sách và chọn cài đặt mong muốn cho mỗi tính năng.

  5. Bạn có thể nhấp Hủy để quay lại chế độ xem trước hoặc để chọn một quy trình bảo trì khác.

  6. Khi đã chọn toàn bộ các cài đặt, hãy nhấp Áp dụng để hoàn thành.


KYOCERA Net Viewer

Mở KYOCERA Net Viewer nếu phần mềm này được cài đặt trên hệ thống của bạn. Phần mềm KYOCERA Net Viewer cho phép bạn tổ chức và theo dõi thông tin thiết bị mạng.

Để xem trợ giúp trong KYOCERA Net Viewer, hãy nhấp Trợ giúp > Trợ giúp KYOCERA Net Viewer hoặc nhấn F1 trên bàn phím.


Đặt mực

Bạn có thể đặt mực thay thế bằng e-mail hoặc trên web. Nhấp vào biểu tượng Đặt mực cho các tùy chọn sau:

  • Gửi e-mail
  • Sử dụng địa chỉ e-mail mặc định hoặc gõ địa chỉ e-mail khác và nhấp OK để mở chương trình e-mail mặc định.
  • Mở trang web
  • Sử dụng địa chỉ web mặc định hoặc gõ địa chỉ web khác và nhấp OK để mở trang web trong trình duyệt web mặc định.


Kyocera trực tuyến

Mở trình duyệt web ở trang chủ KYOCERA Document Solutions.


Tải xuống trình điều khiển

Nhấp để mở trang tải xuống của trang web KYOCERA Document Solutions. Bạn có thể tải xuống trình điều khiển máy in và tìm người bán được ủy quyền.


Trạng thái thiết bị

Hiển thị hình ảnh 3D của thiết bị và trạng thái hiện tại của nó. Bạn có thể nhấp biểu tượng Làm mới để làm mới lại hình ảnh và thông tin trạng thái.


Tab nguồn cung cấp

Tab Nguồn cung cấp hiển thị mức mực hiện tại. Các tùy chọn trạng thái là:

  • OK
  • Mức mực hiện tại cao hơn mức phần trăm mực được đặt trong Cấu hình > Màn hình trạng thái.
  • Lưu ý
  • Mức mực hiện tại thấp hơn mức phần trăm mực được đặt trong Cấu hình > Màn hình trạng thái.


Tab tổng quan thiết bị

Tab Tổng quan thiết bị hiển thị các chi tiết và cài đặt hiện tại cho thiết bị in.

  • Cài đặt thiết bị
  • Hiển thị cài đặt tính năng của thiết bị như ngôn ngữ thanh hoạt động và tạo hết thời gian nạp.
  • Chi tiết thiết bị
  • Hiển thị thông tin về thiết bị như tên mẫu, số sêri, số tài sản, và phiên bản phần mềm cố định.


Giới thiệu về

Nhấp lôgô Kyocera ở đáy hộp thoại KYOCERA Client Tool để mở hộp thoại Giới thiệu về hiển thị phiên bản phần mềm.


Thêm Nhóm

Bạn có thể tổ chức Người liên hệ thành Các nhóm. Phải mở một Sổ địa chỉ hoặc phải tải sổ địa chỉ từ một thiết bị từ trước.

  1. Trong hộp thoại chính, nhấp Thêm nhóm.

  2. Nhập Tên nhóm.

  3. Chọn người liên hệ để thêm vào nhóm từ danh sách Toàn bộ người liên hệ.

  4. Nhấp vào biểu tượng mũi tên để thêm một người liên hệ vào danh sách Người liên hệ đã chọn.

  5. Nhấp OK để lưu danh sách.


Chỉnh Sửa Nhóm

Bạn có thể thêm hoặc xóa người liên hệ khỏi nhóm hiện tại, hoặc thay đổi tên nhóm.

  1. Trong hộp thoại chính, nhấp Chỉnh sửa nhóm.

  2. Trong hộp thoại Chỉnh sửa Mục nhập Nhóm, bạn có thể chọn người liên hệ trong một danh sách, và dùng phím mũi tên để di chuyển người liên hệ.

  3. Bạn có thể chỉnh sửa tên trong trường Tên nhóm.

  4. Nhấp OK để lưu các thay đổi vào danh sách.