FAX Address Book Utility

Tiện Ích Sổ Địa Chỉ FAX cho phép bạn tạo và duy trì các mục nhập của sổ địa chỉ. Bạn có thể lưu địa chỉ vào thiết bị MFP hoặc trên máy tính của bạn. MFP và máy tính phải được kết nối bởi kết nối USB. Sổ địa chỉ được lưu bằng định dạng tập tin .FDT.


Thêm người liên hệ

  1. Trong hộp thoại chính, hãy nhấp Tải từ thiết bị. Nội dung trong sổ địa chỉ của thiết bị được chọn xuất hiện trong danh sách này.

  2. Trong vùng Người liên hệ, hãy nhập Tên, Số FAX, Công ty, và Bộ phận. Hãy thay đổi lựa chọn Tốc độ giao tiếp FAX và ECM nếu cần thiết.

  3. Nhấp Thêm. Thông tin xuất hiện trong danh sách dưới đây với biểu tượng Người liên hệ trong cột Loại.

  4. Nhấp Lưu ra thiết bị. Thông tin của sổ địa chỉ được viết ra thiết bị được chọn.

  5. Bạn có thể nhấp Lưu hoặc Lưu là để lưu bản sao chép tập tin sổ địa chỉ vào máy tính. Có thể sử dụng tập tin này với các thiết bị khác.


Chỉnh sửa hoặc Xóa người liên hệ

  1. Trong hộp thoại chính, hãy nhấp Tải từ thiết bị. Nội dung trong sổ địa chỉ của thiết bị được chọn xuất hiện trong danh sách này.

  2. Hãy chọn một người liên hệ trong sổ địa chỉ bằng cách nhấp mũi tên trong danh sách.

  3. Hãy nhấp Chỉnh sửa để chỉnh sửa người liên hệ được chọn.

  4. Hãy nhấp Xóa để xóa người liên hệ được chọn.

  5. Nhấp Xóa trùng lặp để xoa bất kỳ mục trùng lặp nào.

  6. Sau khi thực hiện thay đổi, hãy nhấp Lưu để áp những thay đổi này vào danh sách.

  7. Nhấp Lưu ra thiết bị. Thông tin của sổ địa chỉ được viết tới thiết bị được chọn.

  8. Bạn có thể nhấp Lưu hoặc Lưu là để lưu bản sao chép tập tin sổ địa chỉ vào máy tính. Có thể sử dụng tập tin này với các thiết bị khác.


Thêm Nhóm

Bạn có thể tổ chức Người liên hệ thành Các nhóm. Phải mở một Sổ địa chỉ hoặc phải tải sổ địa chỉ từ một thiết bị từ trước.

  1. Trong hộp thoại chính, nhấp Thêm nhóm.

  2. Nhập Tên nhóm.

  3. Chọn người liên hệ để thêm vào nhóm từ danh sách Toàn bộ người liên hệ.

  4. Nhấp vào biểu tượng mũi tên để thêm một người liên hệ vào danh sách Người liên hệ đã chọn.

  5. Nhấp OK để lưu danh sách.


Chỉnh Sửa Nhóm

Bạn có thể thêm hoặc xóa người liên hệ khỏi nhóm hiện tại, hoặc thay đổi tên nhóm.

  1. Trong hộp thoại chính, nhấp Chỉnh sửa nhóm.

  2. Trong hộp thoại Chỉnh sửa Mục nhập Nhóm, bạn có thể chọn người liên hệ trong một danh sách, và dùng phím mũi tên để di chuyển người liên hệ.

  3. Bạn có thể chỉnh sửa tên trong trường Tên nhóm.

  4. Nhấp OK để lưu các thay đổi vào danh sách.


Sao Chép Một Sổ Địa Chỉ Vào Một Thiết Bị Khác

  1. Trong hộp thoại chính, hãy nhấp Tải từ thiết bị. Nội dung trong sổ địa chỉ của thiết bị được chọn xuất hiện trong danh sách này.

  2. Hãy nhấp Lưu hoặc Lưu là để lưu bản sao chép tập tin sổ địa chỉ vào máy tính.

  3. Sao chép tập tin .FDT từ máy tính cục bộ vào một máy tính được kết nối với thiết bị đích.

  4. Khởi chạy Tiện ích Sổ địa FAX trên máy tính được kết nối với thiết bị đích.

  5. Nhấp Mở để mở tập tin sổ địa chỉ (.FDT).

  6. Nhấp Lưu đến thiết bị để tải tập tin sổ địa chỉ vào thiết bị MFP.


Các Số Bị Chặn

Có thể thêm các số điện thoại nhất định vào danh sách Các số bị chặn, để ngăn chặn việc nhận FAX từ các số đó. Bạn cũng có thể chặn nhận FAX từ toàn bộ các số không nằm trong sổ địa chỉ.


Chặn số FAX

  1. Trong hộp thoại chính, hãy nhấp Các số Bị chặn. Nếu xuất hiện hộp thoại chọn thiết bị đích, hãy chọn thiết bị.

  2. Nhấp Tải từ thiết bị để tải danh sách các số bị chặn từ sổ địa chỉ của thiết bị được chọn.

  3. Chọn Cho phép chặn số.

  4. Gõ số điện thoại vào hộp Số FAX.

  5. Nhấp Thêm để thêm số điện thoại vào danh sách Các số bị chặn.

  6. Nhấp Lưu ra thiết bị để cập nhật danh sách Các số bị chặn.

  7. Nhấp hộp X để đóng hộp thoại.

Ghi chú: Để chặn toàn bộ số không nằm trong sổ địa chỉ, hãy chọn Chặn toàn bộ các số không xác định.