FAX Address Book Utility

팩스 주소록 유틸리티를 사용하면 주소록 항목을 만들고 관리할 수 있습니다. MFP 장치 또는 로컬 PC에 주소를 저장할 수 있습니다. 주소록은 .FDT 파일로 저장됩니다.


연락처 추가

  1. 주 대화 상자에서 장치에서 불러오기를 클릭합니다. 또는 열기를 클릭하여 PC에서 주소록 파일을 불러 옵니다. 선택한 장치의 주소록 내용이 목록 영역에 나타납니다.

  2. 연락처 영역에서 이름, 팩스 번호, 회사 및 부서를 입력합니다. 필요한 경우 팩스 통신 속도와 ECM 선택을 변경합니다.

  3. 추가를 클릭합니다. 입력 열에 연락처 아이콘과 함께 아래 목록에 정보가 표시됩니다.

  4. 장치에 저장을 클릭합니다. 주소록의 내용을 선택된 장치에 기록합니다.

  5. 저장 또는 다른 이름으로 저장을 클릭하여 로컬 PC에 주소록 파일 사본을 저장할 수 있습니다. 이 파일은 다른 장치에서 사용할 수 있습니다.


연락처 편집 또는 삭제

  1. 주 대화 상자에서 장치에서 불러오기를 클릭합니다. 또는 열기를 클릭하여 PC에서 주소록 파일을 불러 옵니다. 선택한 장치의 주소록 내용이 목록 영역에 나타납니다.

  2. 목록의 행을 클릭하여 주소록의 연락처를 선택합니다.

  3. 선택한 연락처를 편집하려면 편집을 클릭합니다.

  4. 선택한 연락처를 삭제하려면 삭제를 클릭합니다.

  5. 중복되는 항목을 제거하려면 중복 삭제를 클릭합니다.

  6. 변경한 다음 저장을 클릭하여 변경사항을 목록에 적용합니다.

  7. 장치에 저장을 클릭합니다. 주소록의 내용을 선택된 장치에 기록합니다.

  8. 필요한 경우 저장 또는 다른 이름으로 저장을 클릭하여 로컬 PC에 주소록 파일 사본을 저장합니다. 이 파일은 다른 장치에 사용할 수 있습니다.


그룹 추가

그룹에서 연락처를 구성할 수 있습니다. 주소록을 열어야 하거나 사전에 장치에서 주소록을 불러왔습니다.

  1. 주 대화 상자에서 그룹 추가를 클릭합니다.

  2. 그룹 이름을 입력합니다.

  3. 모든 연락처 목록에서 그룹에 추가할 연락처를 선택합니다.

  4. 화살표 아이콘을 클릭하여 선택된 연락처 목록에 연락처를 추가합니다.

  5. 확인을 클릭하여 목록을 저장합니다.


그룹 편집

기존 그룹에서 연락처를 추가 또는 삭제하거나 그룹 이름을 변경할 수 있습니다.

  1. 주 대화 상자에서 그룹 편집을 클릭합니다.

  2. 그룹 항목 편집 대화 상자에서 목록의 연락처를 선택하거나 화살표 키를 사용하여 이동할 수 있습니다.

  3. 그룹 이름 필드에서 이름을 편집할 수 있습니다.

  4. 확인을 클릭하여 변경사항을 목록에 저장합니다.


주소록을 다른 장치로 복사

  1. 주 대화 상자에서 장치에서 불러오기를 클릭합니다. 선택한 장치의 주소록 내용이 목록 영역에 나타납니다.

  2. 저장 또는 다른 이름으로 저장을 클릭하여 로컬 PC에 주소록 파일 사본을 저장합니다.

  3. 로컬 PC의 .FDT 파일을 대상 장치에 연결된 PC에 복사합니다.

  4. 대상 장치에 연결된 PC에서 팩스 주소록 유틸리티를 시작합니다.

  5. 열기를 클릭하여 주소록 파일(.FDT)을 엽니다.

  6. 장치에 저장을 클릭하여 주소록 파일을 MFP 장치로 불러옵니다.


차단된 번호

특정 전화 번호를 차단된 번호 목록에 추가하여 그 번호에서 오는 팩스 수신을 방지할 수 있습니다. 주소록에 저장되지 않은 모든 전화 번호에서 오는 팩스 수신을 차단할 수도 있습니다.


팩스 번호 차단

  1. 주 대화 상자에서 차단된 번호를 클릭합니다. 대상 장치를 선택하라는 대화 상자가 표시될 경우 장치를 선택합니다.

  2. 장치에서 불러오기를 클릭하여 선택된 장치의 주소록에서 차단된 번호 목록을 불러옵니다.

  3. 번호 차단 사용을 선택합니다.

  4. 전화 번호를 팩스 번호 상자에 입력합니다.

  5. 추가를 클릭하여 전화 번호를 차단된 번호 목록에 추가합니다.

  6. 장치로 저장을 클릭하여 차단된 번호 목록을 업데이트합니다.

  7. X 상자를 클릭하여 대화 상자를 종료합니다.

참고: 주소록에 없는 모든 번호를 차단하려면 알 수 없는 모든 번호 차단을 선택합니다.