FAX Address Book Utility

La utilidad de libreta de direcciones de FAX le permite crear y mantener entradas de libreta de direcciones. Puede almacenar las direcciones en el dispositivo MFP o en su PC local. El dispositivo MFP y la PC local deben estar comunicadas a través de una conexión USB. La libreta de direcciones se almacena en un archivo .FDT.


Añadir un contacto

  1. En el diálogo principal, haga clic en Cargar desde dispositivo. El contenido de la libreta de direcciones del dispositivo seleccionado aparecerá en la lista.

  2. En la sección Contacto, ingrese el Nombre, Número de FAX, Compañía y Departamento. Cambie la selección de Velocidad de comunicación de FAX y ECM si es necesario.

  3. Haga clic en Añadir. La información aparecerá en la lista a continuación, con el icono Contacto en la columna Tipo.

  4. Haga clic en Guardar en dispositivo. El contenido de la libreta de direcciones se escribirá en el dispositivo seleccionado.

  5. Puede hacer clic en Guardar o Guardar como para almacenar una copia de la libreta de direcciones en la PC local. Este archivo puede usarse con otros dispositivos.


Editar o eliminar contactos

  1. En el diálogo principal, haga clic en Cargar desde dispositivo. El contenido de la libreta de direcciones del dispositivo seleccionado aparecerá en la lista.

  2. Seleccione un contacto en la libreta de direcciones. Para hacerlo, haga clic en una fila de la lista.

  3. Haga clic en Editar para editar el contacto seleccionado.

  4. Haga clic en Eliminar para eliminar el contacto seleccionado.

  5. Haga clic en Eliminar duplicados para eliminar todas las entradas duplicadas.

  6. Después de realizar los cambios, haga clic en Guardar para aplicar los cambios en la lista.

  7. Haga clic en Guardar en dispositivo. El contenido de la libreta de direcciones se escribirá en el dispositivo seleccionado.

  8. Puede hacer clic en Guardar o Guardar como para almacenar una copia de la libreta de direcciones en la PC local. Este archivo puede usarse con otros dispositivos.


Añadir grupos

Puede organizar los contactos en grupos. Para hacerlo, es necesario abrir o cargar previamente desde un dispositivo una libreta de direcciones.

  1. En el diálogo principal, haga clic en Añadir grupo.

  2. Ingrese un Nombre de grupo.

  3. Seleccione los contactos que se añadirán al grupo en la lista Todos los contactos.

  4. Haga clic en el icono de la flecha para añadir el contacto a la lista Contactos seleccionados.

  5. Haga clic en Aceptar para guardar la lista.


Editar grupos

Puede añadir o eliminar contactos desde un grupo existente o cambiar el nombre del grupo.

  1. En el diálogo principal, haga clic en Editar grupo.

  2. En el diálogo Entrada de edición de grupo, puede seleccionar contactos en cualquier lista y usar las teclas de flechas para moverlos.

  3. Puede editar el nombre en el campo Nombre de grupo.

  4. Haga clic en Aceptar para guardar los cambios en la lista.


Copiar una libreta de direcciones a otro dispositivo

  1. En el diálogo principal, haga clic en Cargar desde dispositivo. El contenido de la libreta de direcciones del dispositivo seleccionado aparecerá en la lista.

  2. Haga clic en Guardar o Guardar comopara almacenar una copia de la libreta de direcciones en la PC local.

  3. Copie el archivo .FDT desde la PC local a una PC conectada con el dispositivo de destino.

  4. Inicie la utilidad de libreta de direcciones de FAX en la PC conectada con el dispositivo de destino.

  5. Haga clic en Abrir para abrir el archivo de libreta de direcciones (.FDT).

  6. Haga clic en Guardar en dispositivo para cargar el archivo de libreta de direcciones en el dispositivo MFP.


Números bloqueados

Pueden añadirse números telefónicos específicos a la lista Números bloqueados para evitar la recepción de un FAX desde esos números. También puede bloquear la recepción de un FAX desde todos los números telefónicos no incluidos en la libreta de direcciones.


Bloquear números de FAX

  1. En el diálogo principal, haga clic en Números bloqueados. Si aparece un diálogo para seleccionar el dispositivo de destino, seleccione el dispositivo.

  2. Haga clic en Cargar desde dispositivo para cargar la lista de números bloqueados desde la libreta de direcciones del dispositivo.

  3. Seleccione Habilitar bloqueo de números.

  4. Ingrese el número telefónico en el cuadro Número de FAX.

  5. Haga clic en Añadir para añadir el número telefónico a la lista Números bloqueados.

  6. Haga clic en Guardar en dispositivo para actualizar la lista Números bloqueados.

  7. Haga clic en el cuadro X para cerrar el diálogo.

Nota: Para bloquear todos los números no incluidos en la libreta de direcciones, seleccione Bloquear todos los números desconocidos.