GX 프린터 드라이버 도움말

GX 프린터 드라이버 소프트웨어는 인쇄 시스템의 출력을 사용자 정의하기 위한 설정을 제공합니다. GX 프린터 드라이버는 HTML 도움말을 사용하여 사용자 지원을 제공합니다. 프린터 드라이버 옵션을 선택할 경우 질문에 대한 대답과 문제 해결 지원을 HTML 도움말 항목에서 참조하십시오.

[인쇄 기본 설정] 탭, [장치 설정] 및 다른 모든 대화 상자에서 HTML 도움말을 열려면 키보드에서 [F1] 키를 누르거나 오른쪽 상단 모서리의 물음표 아이콘을 클릭하고 대화 상자에서 다시 클릭합니다.


장치 설정 액세스

[장치 설정]은 [장치 및 프린터](Windows 7), [프린터](Windows Vista) 또는 [프린터 및 팩스](Windows XP) 폴더에서 액세스할 수 있습니다.

  1. [시작]을 클릭하고 [장치 및 프린터]를 클릭(Windows 7)하거나 [제어판]을 클릭하고 [프린터](Windows Vista) 또는 [프린터 및 팩스](Windows XP)를 두 번 클릭합니다.

  2. 원하는 인쇄 시스템 모델을 마우스 오른쪽 단추로 클릭합니다.

  3. [프린터 속성](Windows 7) 또는 [속성](Windows Vista, Windows XP)을 클릭합니다.

  4. [장치 설정]을 클릭합니다.


프린터 드라이버 설정 액세스

다음 정보는 프린터 드라이버 액세스를 위한 것입니다. KYOCERA Client Tool 센터에 액세스 하려면, KYOCERA Client Tool 센터 사용자 지침 을 참조하십시오. 프린터 드라이버 소프트웨어는 응용 프로그램의 [인쇄] 대화 상자나 윈도우의 [시작]이나 KYOCERA Client Tool 센터 응용프로그램에서 액세스할 수 있습니다. 응용 프로그램에서 액세스한 경우 드라이버 설정에 대한 변경 내용은 응용 프로그램이 끝날 때까지 계속 적용됩니다. [시작] 또는 KYOCERA Client Tool 액세스한 경우, 변경 내용은 기본 프린터 설정으로 유지됩니다.


기본 드라이버 설정 변경

기본 드라이버 설정은 모든 응용 프로그램에서 시작된 인쇄 작업에 적용되지만 각 응용 프로그램 내에서 수행하는 변경 사항을 설정하여 덮어쓸 수 있습니다.

  1. [시작] 을 클릭하고 [장치 및 프린터] 를 클릭(Windows 7)하거나 [제어판] 을 클릭하고 [프린터](Windows Vista) 또는 [프린터 및 팩스](Windows XP)를 두 번 클릭합니다.

  2. 인쇄 시스템 아이콘을 마우스 오른쪽 단추로 클릭합니다.

  3. [인쇄 기본 설정]을 클릭합니다.

  4. [인쇄 기본 설정] 대화 상자의 모든 탭에서 원하는 기능을 선택합니다.

  5. [확인] 을 클릭하여 설정을 저장합니다.


장치 설정

[장치 설정]에서는 연결된 기능을 프린터 드라이버와 함께 사용할 수 있도록 설치된 인쇄 시스템 옵션을 선택할 수 있습니다. 관리자, 사용자, 및 호환성 설정을 선택할 수도 있습니다.


장치 옵션

옵션 장치는 인쇄 시스템의 기능을 확장합니다.

클라이언트/서버 환경에서 제한된 사용자로 로그인한 클라이언트는 이 기능을 사용할 수 없습니다.


장치 옵션 설정

인쇄 시스템에 설치된 옵션 장치와 일치하도록 프린터 드라이버를 설정할 수 있습니다.

  1. [장치 설정] > [장치 옵션]에서 설치된 모든 장치의 확인란을 선택합니다.

  2. [속성] 대화 상자에서 [확인]을 클릭합니다.


메모리

이 기능은 인쇄 시스템에서 메모리 량을 표시합니다.


관리자 설정

[관리자 설정]을 사용하면 액세스 가능성 제어, 인터페이스에 기능 표시, [관리자 설정] 옵션에 대한 액세스를 제어하기 위한 암호 설정 등을 포함하는 옵션을 설정할 수 있습니다. (선택 항목은 인쇄 시스템 모델에 따라 다릅니다.)

클라이언트/서버 환경에서 제한된 사용자로 로그인한 클라이언트에는 이 기능을 사용할 수 없습니다.


일반

관리자는 [빠른 인쇄] 탭의 표시 및 기타 설정을 제어할 수 있습니다.


빠른 인쇄 탭 표시

이 옵션을 사용하면 [빠른 인쇄] 탭의 표시를 제어할 수 있습니다. 쉽게 액세스할 수 있도록 그룹 프로파일에 기본 인쇄 옵션을 정의할 수 있습니다.

[빠른 인쇄 탭 표시] 확인란을 선택 취소한 경우 [인쇄 기본 설정] 대화 상자에 이 탭이 나타나지 않습니다.

이 기능을 사용하려면 [장치 설정] > [관리자 설정] > [일반]에서 [빠른 인쇄 탭 표시]를 선택합니다.

[빠른 인쇄 탭 표시] 확인란을 선택한 경우 [인쇄 기본 설정] 대화 상자에 이 탭이 나타납니다. [빠른 인쇄 탭 표시] 확인란을 선택한 경우 추가 확인란에 액세스할 수 있습니다.

  • [기타 탭 숨기기]를 선택하면 [빠른 인쇄] 탭만 사용자에게 표시됩니다.
  • [빠른 인쇄 탭을 기본으로 설정]을 선택하면 [인쇄 기본 설정]에 액세스할 때 이 탭이 열립니다.
  • [빠른 인쇄 편집 컨트롤 숨기기]를 선택하면 사용자가 [빠른 인쇄] 탭을 사용자 정의할 수 없습니다.


프로파일을 응용 프로그램과 연결

이 옵션을 사용하면 프로파일에 정의된 것과 동일한 드라이버 설정을 사용하도록 설치된 각 응용 프로그램에서 모든 인쇄를 설정할 수 있습니다. 이 기능을 사용하기 전에 다음을 수행합니다.

  • 모든 [인쇄 기본 설정] 탭에서 액세스하는 [프로파일] 대화 상자에서 프로파일을 만들어야 합니다.
  • [프로파일] 대화 상자에서 액세스하는 [응용 프로그램 기반 인쇄] 대화 상자에서 프로파일 및 응용 프로그램 간에 연결을 만들어야 합니다.

이 기능을 사용하려면 [장치 설정] > [관리자 설정] > [일반]에서 [프로파일을 응용 프로그램과 연결]을 선택합니다.


암호 보호 관리자 설정

무단 변경을 방지하기 위해 [관리자 설정] 대화 상자에서 [암호 보호 관리자 설정]을 설정할 수 있습니다. 선택한 경우 이 설정은 암호를 입력하고 암호를 확인하라는 메시지를 표시합니다. 이 암호 보호는 모든 [관리자 설정] 옵션에 대한 액세스를 차단합니다.


관리자 암호 설정

무단 변경을 방지하기 위해 [관리자 설정] 대화 상자에서 암호를 설정할 수 있습니다.

  1. [장치 설정] > [관리자 설정] > [일반]에서 [암호 보호 관리자 설정]을 선택합니다.

  2. [암호] 대화 상자를 사용하여 최소 4자에서 최대 16자 사이의 암호를 입력합니다. [암호 확인]에서 암호를 다시 입력하고 [확인]을 클릭합니다.


관리자 암호 변경

관리자 암호를 제거할 수 있습니다.

  1. [장치 설정]에서 [관리자]를 클릭합니다.

  2. [암호 입력] 대화 상자에서 암호를 입력하고 [확인]을 클릭합니다.

  3. [관리자 설정] 대화 상자에서 [암호 보호 관리자 설정] 확인란을 선택 취소하고 [확인]을 클릭합니다.


설정 잠금

관리자는 드라이버의 설정을 지정한 다음 설정을 잠글 수 있습니다. 이렇게 하면 설정이 모든 인쇄 작업에 적용되고 변경이 제한됩니다. 설정은 [장치 설정] > [관리자 설정] > [설정 잠금]에서 잠급니다. 예를 들어, 문서를 양면 인쇄하기 위한 드라이버 설정을 지정할 수 있습니다. 이렇게 하면 용지가 절약되어 비용이 줄고 환경 보호에 도움이 됩니다.

또한 설정을 잠그면 다른 탭에 설정이 나타나는 기능도 잠겨집니다. 예를 들어, [용지 한 면에 여러 페이지 인쇄 잠금]을 선택하면 [빠른 인쇄] 및 [레이아웃] 탭에서 해당 기능이 잠깁니다.

또한 관리자는 기능을 일시적으로 잠금 해제하는 데 필요한 암호를 설정할 수 있습니다.

클라이언트/서버 환경에서 제한된 사용자로 로그인한 클라이언트에는 이 기능을 사용할 수 없습니다.


드라이버 설정 잠금

모든 인쇄 작업에 설정이 적용되도록 잠그려는 드라이버 설정을 선택할 수 있습니다.

  1. [장치 설정] > [관리자 설정]에서 [설정 잠금]을 클릭합니다.

  2. 잠그려는 각 드라이버 기능에 대한 확인란을 선택합니다.

  3. 암호로 설정을 보호하려는 경우 [암호 설정] 확인란을 선택하고 그렇지 않은 경우 다음 단계로 건너뜁니다.

    [암호 설정] 대화 상자를 사용하여 최소 4자에서 최대 16자 사이의 암호를 입력합니다. [암호 확인]에서 암호를 다시 입력하고 [확인]을 클릭합니다.

    암호를 잠금 해제하려면 [암호 설정] 확인란을 선택 취소합니다. [암호 잠금 해제] 대화 상자에서 암호를 입력하고 [확인]을 클릭합니다.

  4. [설정 잠금] 선택 항목을 저장하려면 대화 상자 아래쪽의 [확인]을 클릭합니다.

암호가 설정된 경우 [잠금 해제] 단추가 잠긴 기능이 나타나는 드라이버 탭에 표시됩니다. 기능을 잠금 해제하고 해당 설정을 일시적으로 변경하려면 [잠금 해제]를 클릭하고 암호를 입력합니다.


설정 잠금 옵션

[설정 잠금] 탭에는 관리자가 잠글 수 있는 드라이버 설정이 표시됩니다. 잠긴 후에는 사용자 변경이 제한되고 모든 인쇄 작업에 설정이 적용됩니다. 설정이 된 경우, [암호설정] 확인란을 사용할 수 있습니다. [설정 잠금]을 사용하여 관리자는 용지의 사용 및 토너 양을 제어할 수 있습니다:

  • [EcoPrint]
  • 이 옵션은 [EcoPrint] 설정을 잠급니다.
  • [양면]
  • 이 옵션은 [빠른 인쇄] 또는 [기본] 탭에서 선택된 현재의 [양면에 인쇄] 설정을 잠급니다. 수동 양면인쇄 모델에서는 본 설정을 사용할 수 없습니다.
  • [용지 한 면에 여러 페이지 인쇄]
  • 이 옵션은 [빠른인쇄] 또는 [레이아웃] 탭에서 선택된 현재의 [용지 한 면에 여러 페이지 인쇄] 설정을 잠급니다. [한 면에 인쇄할 페이지 수] 옵션은 잠기지 않습니다. [빠른 인쇄] 탭의 아이콘이나 [레이아웃] 탭의 선택 항목을 클릭하면 2페이지 및 4페이지 옵션 사이에서 전환할 수 있습니다. [레이아웃] 탭에서 모든 옵션을 사용할 수 있으며 2페이지 및 4페이지로 제한되지 않습니다.
  • [응용 프로그램을 사용하여 프로파일 잠금]
  • 이 옵션은 응용 프로그램에 대해 정의된 드라이버 설정의 프로파일을 잠급니다.
  • [암호 설정]
  • 관리자가 설정한 암호는 일시적으로 드라이버 기능을 잠금 해제합니다. 이 옵션은 암호를 묻는 메시지를 사용자에게 표시합니다. 관리자가 암호를 설정한 경우 [잠금 해제] 단추가 드라이버 탭이나 [응용 프로그램 기반 인쇄] 대화 상자에 나타납니다. 기능을 잠금 해제하려면 [잠금 해제]를 클릭하고 암호를 입력합니다.


사용자 설정

[사용자 설정]을 사용하면 사용자 및 부서 이름을 지정하거나 기본 측정 단위를선택할 수 있습니다.

클라이언트/서버 환경에서 제한된 사용자로 로그인한 클라이언트에는 이 기능을 사용할 수 없습니다.


사용자 확인

[사용자 확인]을 사용하면 최대 31자의 [사용자 이름] 및 [부서] 이름을 사용하여 인쇄 작업을 식별할 수 있습니다.


사용자 확인 설정

[사용자 이름] 및 [부서] 정보를 입력할 수 있습니다.

  1. [장치 설정] > [사용자 설정]에서 원하는 이름을 [사용자 이름] 텍스트 상자에 입력합니다.

  2. 부서 또는 그룹 이름을 [부서] 텍스트 상자에 입력합니다.

  3. [사용자 설정] 및 [속성] 대화 상자에서 [확인]을 클릭합니다.

[사용자 이름] 및 [부서] 텍스트 상자에 최대 31자를 입력할 수 있습니다.


단위

측정 단위로 [인치] 또는 [밀리미터]를 설정할 수 있습니다. 측정 단위는 다음 설정에 사용됩니다.

  • [페이지 크기] 대화 상자의 [기본] 탭에 있는 [사용자 정의 페이지 크기] 설정
  • [워터마크 추가] 및 [워터마크 편집] 대화 상자의 [고급] 탭에 있는 [간격] 설정
  • [레이아웃] 탭의 [포스터]설정 및 [제본용 여백]설정


측정 단위 선택

사용자 인터페이스에서 측정치를 표시할 단위를 선택할 수 있습니다.

  1. [장치 설정] > [사용자 설정]에서 [인치] 또는 [밀리미터]를 선택합니다.

  2. [사용자] 설정 및 [속성] 대화 상자에서 [확인]을 클릭합니다.


언어 기본 설정

[언어 기본 설정] 옵션은 [인쇄 기본 설정]의 모든 탭과 [속성]에 있는 [장치 설정]의 사용자 인터페이스 언어를 지정합니다.

사용 가능한 언어는 로케일 및 컴퓨터 설정에 따라 달라집니다.


언어 기본 설정 지정

사용자 인터페이스 언어를 선택할 수 있습니다.

  1. [장치 설정] > [사용자 설정]의 [언어 선택] 목록에서 원하는 언어를 선택합니다.

  2. [사용자 설정] 및 [속성] 대화 상자에서 [확인]을 클릭합니다.


호환성 설정

[호환성 설정]을 사용하면 용지 공급원 값을 지정하거나 응용 프로그램의 [페이지 맞춤] 설정을 무시하거나, [기본] 탭에서 [공급원] 및 [용지 유형] 목록을 결합할 수 있습니다.

클라이언트/서버 환경에서 제한된 사용자로 로그인한 클라이언트에는 이 기능을 사용할 수 없습니다.


용지 공급원 열거

[용지 공급원 열거]는 카세트 또는 공급기의 경우와 같은 프린터 드라이브에 고유한 용지 공급원 값에 대한 호환성을 지원합니다. 새로 설치된 프린터 드라이버는 이 드라이버든 다른 제조업체의 드라이버든 교체하는 드라이버와 동일한 용지 공급원 지원을 유지합니다. 이전 드라이버를 위한 용지 공급원 매크로가 있을 경우 매크로를 변경할 필요 없이 용지 공급원 값의 정렬에서 지원이 유지됩니다.


용지 공급원 설정

[드라이버 정보] 유틸리티(\Utility\Driver Info\DrvInfo.exe)를 사용하여 설치된 모든 드라이버의 공급원 값을 비교합니다.

지정된 용지 공급원의 값이 프린터 드라이버 간에 다를 경우 열거된 값을 다시 할당하여 드라이버 간에 일치시킬 수 있습니다.

  1. [장치 설정] > [호환성 설정]의 [용지 공급원 열거] 목록에서 용지 공급 방법을 선택합니다. 현재 값이 [열거된 값] 상자에 나열됩니다.

  2. 용지 공급원에 대한 [열거된 값]을 입력하고 [적용]을 클릭합니다. 다른 드라이브의 설정에 맞추려면 다른 드라이버의 설정으로 이 값을 조정해야 합니다.

  3. [호환성 설정] 및 [속성] 대화 상자에서 [확인]을 클릭합니다.

[다시 설정]을 클릭하여 [호환성 설정]의 모든 옵션을 기본값으로 복원할 수 있습니다.


응용 프로그램 보정 무시

이 옵션은 소프트웨어 응용 프로그램에서 [페이지 맞춤] 설정을 무시하고 프린터 드라이버 설정에 우선 순위를 제공합니다.

  • 이 확인란이 선택된 경우 프린터 드라이버 [페이지 맞춤] 설정이 사용됩니다.
  • 이 확인란이 선택 취소된 경우 응용 프로그램 [페이지 맞춤] 설정이 사용됩니다.


프린터 드라이버 페이지 맞춤 선택

응용 프로그램에서 페이지 맞춤 설정을 무시하고 프린터 드라이버 페이지 맞춤 설정을 사용할 수 있습니다.

  1. [장치 설정] > [호환성 설정]에서 [응용 프로그램 보정 무시]를 선택합니다.

  2. [호환성 설정] 및 [속성] 대화 상자에서 [확인]을 클릭합니다.

[재설정]을 클릭하여 [호환성 설정]의 모든 옵션을 기본값으로 복원할 수 있습니다.


공급원 및 용지 유형 목록 결합

드라이버의 [기본] 탭을 변경하여 [용지 유형] 및 [공급원]이 [공급원]이라는 레이블이 지정된 하나의 목록으로 결합되도록 할 수 있습니다. 결합된 목록에서는 용지 유형이 먼저 나열되고 그 뒤에 카세트 및 [수동 공급]이 옵니다.


결합된 공급원 목록 만들기

[공급원] 및 [용지 유형] 목록을 [기본] 탭에서 결합하여 하나의 [공급원] 목록을 만들 수 있습니다.

  1. [장치 설정] > [호환성 설정]에서 [공급원 및 용지 유형 목록 결합]을 선택합니다.

  2. [호환성 설정] 및 [속성] 대화 상자에서 [확인]을 클릭합니다.

[다시 설정]을 클릭하여 [호환성 설정]의 모든 옵션을 기본값으로 복원할 수 있습니다.


빠른 인쇄

[빠른 인쇄] 탭에서 기본 인쇄 설정을 인쇄 작업에 적용할 수 있습니다. 간단한 사용자 인터페이스에서 옵션을 신속하게 선택할 수 있습니다.

모든 [빠른 인쇄] 설정을 프로파일이라는 그룹으로 저장하고 모든 인쇄 작업에 적용할 수 있습니다. 프로파일은 일반 인쇄 작업을 지원합니다. (선택 항목은 인쇄 시스템 모델에 따라 달라집니다.)

원래 설정으로 돌아가려면 [재설정]을 클릭합니다. [재설정] 단추는 응용 프로그램의 [인쇄] 대화 상자에서 프린터 드라이버에 액세스할 때 사용할 수 있습니다.

관리자는 [설치] 과정을 통해서나 [장치 설정] > [관리자]의 [관리자 설정]을 통해 [빠른 인쇄] 탭의 보기를 설정할 수 있습니다.


빠른 인쇄 옵션

[빠른 인쇄] 탭에서 하나 이상의 인쇄 옵션을 설정할 수 있습니다. [빠른 인쇄 편집]으로 사용자 정의된 인쇄 옵션 보기를 생성할 수 있습니다. 또한 자주 실행하는 인쇄 작업을 위한 미리 정의된 옵션을 사용하여 설정된 프로파일 중에서 선택할 수 있습니다.


일반 인쇄 옵션

[빠른 인쇄] 탭의 위쪽 섹션에는 인쇄 작업을 위한 가장 일반적인 옵션을 나타내는 여러 아이콘이 있습니다. [빠른 인쇄] 아이콘을 클릭하여 인쇄 작업 설정을 변경합니다. 이 옵션 중 일부는 [기본] 및 [레이아웃] 탭에도 나타납니다. 한 탭에서 옵션을 변경하면 다른 탭의 동일한 옵션도 변경됩니다. (선택 항목은 인쇄 시스템 모델에 따라 다릅니다.)

최대 5개의 아이콘이 [빠른 인쇄] 탭에 나타날 수 있습니다. 아이콘을 변경하거나 표시에서 제거할 수 있습니다.

  • [방향]
  • 이 아이콘은 세로 방향, 가로 방향, 세로 방향 회전 및 가로 방향 회전 인쇄 형식 간에 변경합니다.
  • [페이지 맞춤]
  • 이 아이콘은 인쇄된 페이지의 순서를 페이지 맞춤, 페이지 맞춤 없음, 역방향 간에 변경합니다. 페이지 순서는 123, 123, 123 또는 111, 222, 333 등일 수 있다.
  • [양면 인쇄]
  • 이 아이콘은 긴 쪽으로 넘기기 위한 양면 인쇄, 짧은 쪽으로 넘기기 위한 양면 인쇄 또는 양면 인쇄 사용 안 함 간에 변경합니다.
  • [용지 한 면에 여러 페이지 인쇄]
  • 이 아이콘은 용지 한 면에 인쇄되는 페이지 수를 지정하기 위해 없음, 2 및 4 간에 변경합니다. 용지 한 면에 4페이지 이상을 인쇄하려면 [레이아웃] > [용지 한 면에 여러 페이지 인쇄]에서 설정을 정의합니다.
  • [EcoPrint]
  • 이 아이콘은 인쇄 작업에서 텍스트와 그래픽이 밝게 표시되도록 변경합니다. [EcoPrint]가 인쇄 속도를 향상시키지는 않습니다.

[빠른 인쇄] 탭에서 모든 기본 인쇄 옵션을 기본값으로 [다시 설정]할 수 있습니다. 이 단추는 응용 프로그램의 [인쇄] 대화 상자에서 액세스할 경우에만 나타납니다.


페이지 맞춤

[페이지 맞춤]은 다중 복사 작업의 페이지가 인쇄되는 순서를 지정합니다. [페이지 맞춤]이 선택된 경우 인쇄 작업이 인쇄 시스템에 처음 보내질 때 데이터는 인쇄 시스템의 메모리에서 페이지 이미지로 렌더링됩니다. 나머지 작업 사본은 저장된 데이터에서 인쇄됩니다. 이렇게 하면 모든 사본을 컴퓨터에서 인쇄 시스템으로 보내는 데 필요한 추가 처리 작업이 요구되지 않습니다.

[페이지 맞춤]이 선택된 경우 드라이버는 한 번에 전체 작업 집합을 인쇄합니다. [페이지 맞춤]이 선택 취소된 경우 드라이버는 한 번에 각 페이지를 인쇄합니다. 예를 들어, [페이지 맞춤]이 선택된 경우 5페이지 문서의 사본 3개가 1부터 5페이지까지 연속해서 세 번 출력됩니다.

프린터 드라이버는 응용 프로그램의 [페이지 맞춤] 설정을 자동으로 무시하고 프린터 드라이버 설정을 사용합니다. [장치 설정]에서 액세스하는 [호환성 설정] 대화 상자에서 [응용 프로그램 보정 무시] 확인란을 선택 취소하여 응용 프로그램의 [페이지 맞춤] 설정을 사용할 수 있습니다.


양면 인쇄

양면 인쇄는 각 페이지의 양쪽에 인쇄합니다. [양면 인쇄]를 선택하여 양면 인쇄를 시작합니다. 인쇄 시스템에는 반대 면에 인쇄하기 위해 용지를 뒤집는 양면 인쇄기가 포함되어 있습니다.

  • [긴 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 긴 쪽으로 넘깁니다.
  • [짧은 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 짧은 쪽으로 넘깁니다.


수동 양면 인쇄

양면 인쇄기가 없는 일부 모델의 경우 수동 양면 인쇄를 사용하면 한쪽 면의 인쇄 작업이 완료될 때 인쇄된 종이를 뒤집어 카세트로부터 다시 급지하여 나머지 면을 인쇄하도록 하여 양면에 인쇄할 수 있습니다.

  • [긴 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 긴 쪽으로 넘깁니다.
  • [짧은 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 짧은 쪽으로 넘깁니다.

수동 양면 인쇄 지침 시트는 기본적으로 인쇄됩니다. 이 기능을 사용하지 않으려면 [기본] 탭에서 [수동 양면 인쇄 지침 인쇄] 확인란을 선택 취소합니다.


용지 한 면에 여러 페이지 인쇄

[용지 한 면에 여러 페이지 인쇄]는 문서를 검토하고 용지를 절약하기 위한 목적으로 용지의 한 면에 여러 페이지를 인쇄합니다. 용지 한 면의 페이지 수가 늘어나면 여러 페이지의 크기와 가독성이 줄어듭니다. [레이아웃] 탭에서 페이지 정렬을 설정할 수 있을 뿐만 아니라 각 페이지 주위에 테두리를 인쇄할 수 있습니다.

[용지 한 면에 여러 페이지 인쇄]가 선택된 경우 [확대/축소] 및 [포스터]를 사용할 수 없습니다.


빠른 인쇄 편집

[빠른 인쇄] 탭의 맨 위에 있는 아이콘 정렬을 사용자 정의하여 가장 자주 사용하는 기능을 포함할 수 있습니다. 0에서 5개 사이의 아이콘을 표시할 수 있습니다. [프로파일] 옵션만 [빠른 인쇄] 탭에서 사용하려면 모든 아이콘을 보기에서 제거할 수 있습니다.

[참고:] 관리자는 [장치 설정] > [관리자 설정]에서 [빠른 인쇄 편집 컨트롤 숨기기]를 선택하여 [빠른 인쇄 편집] 단추를 숨길 수 있습니다. [빠른 인쇄 편집] 단추는 응용 프로그램의 [인쇄] 대화 상자에서 드라이버에 액세스할 때 사용할 수 없습니다.


빠른 인쇄 옵션 편집

[빠른 인쇄] 탭에 표시할 기능을 제한된 드라이버 기능 집합에서 선택할 수 있습니다.

  1. [시작]을 클릭하고 [장치및 프린터]를 클릭(Windows 7, Windows Server 2008)하거나 [제어판]을 클릭하고 [프린터](Windows Vista, Windows 2000)를 두 번 클릭 또는 [프린터 및 팩스](Windows XP, Windows Server 2003)를 클릭합니다.

  2. 원하는 인쇄 시스템 모델을 마우스 오른쪽 단추로 클릭하고 [인쇄 기본 설정]을 클릭합니다.

  3. [빠른 인쇄] 탭을 선택합니다.

  4. [인쇄] 를 클릭합니다.

  5. [인쇄] 대화 상자에서:

    • [빠른 인쇄] 탭에 기능을 추가하려면 [사용 가능한 제어기]에서 기능을 선택하고 오른쪽 화살표를 클릭하여 [선택한 제어기]로 이동합니다. 최대 5개의 기능이 [선택한 제어기]에 나타날 수 있습니다.
    • [빠른 인쇄] 탭에서 기능을 제거하려면 [선택한 제어기]에서 기능을 선택하고 왼쪽 화살표를 클릭하여 기능을 [사용 가능한 제어기]로 이동합니다. [빠른 인쇄] 탭에서 [프로파일]만 사용하려면 [사용 가능한 제어기]로 모든 기능을 이동합니다.
    • 위쪽 및 아래쪽 화살표를 클릭하여 [선택한 제어기]에서 기능의 위치를 변경합니다. 맨 위에 있는 기능이 [빠른 인쇄] 탭에서 왼쪽에 나타납니다.
    • 목록을 출하시 기본 옵션으로 복원하려면 [재설정]을 클릭합니다.

  6. [확인]을 클릭하여 설정을 저장합니다.


프로파일

[프로파일]에서는 프린터 드라이버 설정을 프로파일로 저장할 수 있습니다. 모든 [인쇄 기본 설정] 탭에서 여러 옵션을 선택하여 프로파일로 저장하고 프로파일을 적용하여 모든 옵션을 한 번에 사용할 수 있습니다. 드라이버 옵션을 기본 설정으로 되돌리는 [공장 출하시 기본 설정] 프로파일이 프로파일 목록에 항상 포함되어 있습니다. [공장 출하시 기본 설정] 프로파일을 포함한 최대 26개의 프로파일을 하나의 드라이브에 설정할 수 있습니다. [장치 설정]에서 지정한 설정은 프로파일에 저장할 수 없습니다.


프로파일 선택

[빠른 인쇄] 탭 또는 [프로파일] 대화 상자에서 프로파일을 선택하고 적용할 수 있습니다.

빠른 인쇄 탭

  1. [빠른 인쇄] 탭에서, [프로파일]을 클릭합니다.

  2. [프로파일] 대화 상자에서 프로파일을 선택합니다.

  3. [적용]을 클릭합니다. 대화 상자는 그 프로파일에 대한 설정 요약을 표시합니다.

  4. [확인]을 클릭합니다.

프로파일 대화 상자

  1. 임의의 [인쇄 기본 설정] 탭에서 [프로파일]을 클릭합니다.

  2. [프로파일] 대화 상자에서 프로파일을 선택합니다.

  3. [적용]을 클릭합니다. 대화 상자는 그 프로파일에 대한 설정 요약을 표시합니다.

  4. [확인] 을 클릭합니다.


프로파일 저장

[저장] 단추를 사용하면 고유한 프로파일을 만들 수 있습니다. 드라이버에서 사용할 인쇄 옵션을 선택한 다음 사용자 정의를 포함한 드라이버 설정을 프로파일로 저장할 수 있습니다. 그런 다음 모든 설정을 다시 선택할 필요 없이 해당 프로파일을 사용하여 동일한 유형의 인쇄 작업을 다시 인쇄할 수 있습니다. [인쇄 기본 설정]에서 [프로파일] 단추는 모든 탭의 맨 아래에 나타납니다.

  1. [인쇄 기본 설정]을 열고 모든 드라이버 설정을 선택하여 인쇄 작업에 사용할 인쇄 옵션을 설정합니다.

  2. [프로파일] > [저장]을 클릭합니다.

  3. 프로파일을 식별하려면 [이름]을 입력하고 [아이콘]을 선택한 다음 [설명]을 입력합니다.

  4. [확인]을 클릭하여 프로파일을 저장합니다.

    새로 추가한 프로파일은 [프로파일] 대화 상자에 나타납니다.

  5. [적용]을 클릭하여 현재 인쇄 작업에 선택한 프로파일을 사용하거나 [확인]을 클릭하여 대화 상자를 닫습니다.

    [참고:] 프린터 드라이버를 기본 설정으로 다시 설정하려면 [출하시 기본 설정] 프로파일을 선택하고 [적용]을 클릭합니다. 이렇게 하면 선택한 프로파일의 설정이 지워집니다.

[프로파일 선택] 목록에서 프로파일을 선택하고 [삭제]를 클릭하여 프로파일을 제거할 수 있습니다.


프로파일 편집

[편집] 단추를 사용하면 기존 프로파일을 변경할 수 있습니다. [공장 출하시 기본 설정] 프로파일은 편집할 수 없습니다.

  1. [프로파일]을 클릭합니다.

  2. [프로파일 선택] 섹션에서 편집할 프로파일을 선택하고 [편집]을 클릭합니다.

  3. 이름, 아이콘 및 설명의 세 가지 옵션을 편집할 수 있습니다. [확인]을 클릭하여 편집한 변경 내용을 저장합니다.

    새로 편집한 프로파일은 [프로파일] 대화 상자에 나타납니다.

  4. [적용]을 클릭하여 현재 인쇄 작업에 대해 선택한 프로파일을 활성화하거나 [확인]을 클릭하여 대화 상자를 닫습니다.


프로파일 가져오기

[가져오기] 단추를 사용하면 다른 프린터 드라이버에서 프로파일 사본을 프린터 드라이버로 가져올 수 있습니다.

  1. [프로파일] > [가져오기]를 클릭합니다.

  2. 기존 프로파일(.KXP)을 찾아서 선택한 다음 [열기]를 클릭합니다.

    가져온 파일의 프로파일 설정 중에서 기존 드라이버에 사용할 수 없는 설정이 있는 경우 메시지가 나타납니다. 프로파일을 가져오려면 [예]를 선택하고 가져오기를 취소하려면 [아니요]를 선택합니다.

  3. 이전 단계에서 [예]를 선택한 경우 새로 가져온 파일이 [프로파일] 대화 상자에 나타납니다.

  4. [적용]을 클릭하여 현재 인쇄 작업에 선택한 프로파일을 사용하거나 [확인]을 클릭하여 대화 상자를 닫습니다.


프로파일 내보내기

[내보내기] 단추를 사용하면 다른 프린터 드라이버에서 사용하기 위해 프로파일 사본을 프린터 드라이버에서 내보낼 수 있습니다. [공장 출하시 기본 설정] 프로파일은 내보낼 수 없습니다.

  1. [프로파일]을 클릭합니다.

  2. [프로파일 선택] 섹션에서 내보낼 프로파일을 선택하고 [내보내기]를 클릭합니다.

  3. [프로파일 내보내기] 대화 상자에서, 프로파일의 이름을 정하고 저장합니다.

  4. [확인]을 클릭하여 [프로파일] 대화 상자를 닫습니다.


응용 프로그램 기반 인쇄

응용 프로그램의 모든 인쇄에서 동일한 프로파일 설정을 사용하도록 관리자는 프로파일을 응용 프로그램과 연결할 수 있습니다. 이렇게 하면 프로파일을 더 쉽게 사용하여 응용 프로그램에서 일관된 인쇄를 유지할 수 있습니다. 예를 들면, 양면 프로파일을 모든 스프레드시트 인쇄에 적용하여 용지를 절약할 수 있다.

프로파일 및 응용 프로그램 간의 연결은 [프로파일] 대화 상자에서 언제든지 만들 수 있습니다. 인쇄에서 연결을 사용하려면 [장치 설정]에서 액세스하는 [관리자 설정] 대화 상자에서 해당 기능을 켜야 합니다.

[프로파일] 대화 상자에서 액세스하는 [응용 프로그램 기반 인쇄] 대화 상자에서 최대 25개의 연결을 만들 수 있습니다.

클라이언트/서버 환경에서 클라이언트는 서버 연결에 대한 세부 정보를 볼 수 있지만 설정을 변경하거나 다른 프로파일을 선택할 수 없습니다.


연결 추가

프로파일을 만들거나 가져오고 나면 프로파일과 응용 프로그램 간의 연결을 만들 수 있습니다. 그런 다음 응용 프로그램은 항상 연결된 프로파일 설정을 사용하여 인쇄합니다.

  1. 아무 탭에서나 [프로파일]을 클릭하여 [프로파일] 대화 상자를 엽니다.

  2. [응용 프로그램]을 클릭하여 [응용 프로그램 기반 인쇄] 대화 상자를 엽니다.

  3. [추가]를 클릭하여 [연결 추가] 대화 상자를 엽니다.

  4. 연결의 이름을 최대 31자로 입력합니다.

  5. [파일 이름]에서 인쇄를 허용하는 응용 프로그램에 대한 유효한 실행 파일 이름(.EXE)을 입력하거나 컴퓨터에 있는 파일을 찾습니다.

  6. 목록에서 프로파일을 선택합니다.

  7. [응용 프로그램 추가] 및 [응용 프로그램 기반 인쇄] 대화 상자에서 [확인]을 클릭하여 연결을 만듭니다.

연결을 선택하고 [삭제]를 클릭하여 연결을 제거할 수 있습니다.


연결 편집

연결의 이름, 파일 및 프로파일을 변경할 수 있습니다.

  1. 아무 탭에서나 [프로파일]을 클릭하여 [프로파일] 대화 상자를 엽니다.

  2. [응용 프로그램]을 클릭하여 [응용 프로그램 기반 인쇄] 대화 상자를 엽니다.

  3. 편집할 연결을 선택하고 [편집]을 클릭하여 [연결 편집] 대화 상자를 엽니다.

  4. [연결 이름], [파일 이름] 또는 [프로파일] 아래에서 원하는 설정을 변경합니다.

  5. [응용 프로그램 편집] 및 [응용 프로그램 기반 인쇄] 대화 상자에서 [확인]을 클릭하여 수정된 연결을 저장합니다.


기본

[기본] 탭에서 가장 일반적으로 사용되는 프린터 드라이버 설정을 지정할 수 있습니다.

원래 설정으로 돌아가려면 [다시 설정]을 클릭합니다. [다시 설정] 단추는 응용 프로그램의 [인쇄] 대화 상자에서 프린터 드라이버에 액세스할 때 사용할 수 있습니다.


기본 설정

[기본] 탭에는 가장 흔히 사용하는 인쇄 작업을 위한 여러 설정이 포함되어 있습니다.

  • [인쇄 크기]
  • 이 설정은 인쇄 시스템에 사용되는 실제 용지 크기에 상관 없이 프린터가 인쇄하는 영역의 크기를 설정합니다.
  • [공급원]
  • 이 설정은 인쇄 시스템이 용지를 가져오는 카세트 또는 용지함을 지정합니다. 사용자 정의 용지 유형을 사용하지 않는 경우 [공급원 자동 선택]으로 설정된 상태로 둘 수 있습니다.
  • [페이지 크기]
  • 설정은 응용프로그램에서 용지 크기 설정과 일치해야 합니다. 인쇄 결과는 본 설정에서 정한 용지 크기에 기초합니다. 사용자 정의 용지 크기를 정할 수 있습니다.
  • [용지 유형]
  • 이 설정은 인쇄 시스템에 지정된 용지 유형에 기초하여 [공급원]을 선택합니다.
  • [대상]
  • 이 설정은 인쇄 작업 출력에 사용되는 출력 용지함을 지정합니다.
  • [방향]
  • 이 설정은 인쇄 작업의 용지 방향을 지정합니다. [회전]이 선택된 경우 인쇄 작업 방향이 회전합니다.
  • [매수]
  • 이 설정은 인쇄할 매수를 지정합니다. 여러 사본을 페이지 맞춤하려면 [페이지 맞춤]을 선택합니다.
  • [양면]
  • 이 설정을 사용하면 용지 양면에 인쇄할 수 있습니다.
  • [품질]
  • 이 [EcoPrint] 체크 상자는 전체 이미지, 텍스트 및 그래픽이 인쇄된 작업에서 더 밝게 나타나도록 합니다. 본 설정은 인쇄 속도를 향상시키지는 않습니다.
  • [인쇄 미리보기]
  • 본 설정에 의해 인쇄 전에 문서를 볼 수 있습니다.

[참고:] 일부 응용 프로그램은 드라이버에서 지정된 인쇄 설정을 무시할 수 있습니다. 일반적으로 해당 설정을 따르도록 응용 프로그램을 설정할 수 있습니다. Microsoft Word 2007에서는 [옵션]의 [기본 용지함]이 [프린터 설정 사용]으로 설정되었는지 확인합니다.


공급원 및 매체 유형

[기본] 탭에서 [공급원]은 프린터가 인쇄 작업에 사용하는 용지함 또는 카세트를 지정합니다. 기본값인 [공급원 자동 선택]은 응용 프로그램이나 프린터 드라이버에 의해 요청된 매체를 검색하도록 프린터에 지시합니다.

[용지 유형]은 응용 프로그램이나 프린터 드라이버에 의해 요청된 용지 또는 용지 유형을 검색하도록 프린터에 지시합니다.

[참고:] [공급원] 및 [매체 유형]은 대화 상자에서 별개의 항목이지만 [장치 설정] > [장치 설정]에서 [공급원 및 용지 유형 목록 결합]설정을 사용하여 결합할 수 있습니다. 결합된 경우 용지 유형을 기본 탭에서 사용할 수 없고 용지 유형을 공급원 목록에서 선택할 수 있습니다. 결합된 경우 [매체 유형]을 [기본] 탭에서 사용할 수 없고 매체 유형을 [공급원] 목록에서 선택할 수 있습니다. 본 설정을 변경하려면, [장치 설정] > [호환성 설정]에서 [공급원 및 용지 유형 목록 결합]확인란을 선택 취소합니다.


인쇄 크기 및 용지 크기

[인쇄 크기]는 문서의 출력 용지 크기를 제어합니다. 이 설정을 사용하려면 [용지 크기] 설정이 응용 프로그램의 용지 크기 설정과 일치하는지 확인합니다. [인쇄 크기]가 응용 프로그램의 용지 크기와 다른 경우 [인쇄 크기]와 일치하도록 각 페이지가 확대 또는 축소됩니다. 대괄호 안에 표시된 백분율 값은 [용지 크기] 설정을 기준으로 [인쇄 크기] 설정의 크기를 나타냅니다. [용지 크기]가 응용 프로그램의 용지 크기 설정(원본 크기)과 일치하지 않으면 대부분의 경우 [인쇄 크기]가 무시되고 문서는 원본 크기에 기초하여 인쇄됩니다.

표준 크기가 아닌 용지에 인쇄하기 위해 선택한 치수의 용지 크기를 만들 수 있습니다. 예를 들어, 높이가 148.0mm(5.82인치)-356.0mm(14.01인치)이고 너비가 70.0mm(2.75인치)-216.0mm(8.50인치)인 사용자 정의 배너를 만들 수 있습니다. 그런 다음 나중에 선택하기 위해 사용자 정의 설정을 [용지 크기] 및 [인쇄 크기] 목록에 저장할 수 있습니다.


사용자 정의 페이지 크기 만들기

사용자 정의 페이지 크기를 사용하려면 해당 크기를 만들어 [인쇄 크기] 목록에 추가해야 합니다. 드라이버는 최대 20개의 사용자 정의 크기를 지원합니다.

  1. [기본] > [페이지 크기]에서 [새로 만들기]를 클릭합니다.

  2. 기본 사용자 정의 이름이 [이름] 상자에 나타납니다. 사용자 정의 페이지 크기의 이름을 입력합니다.

  3. 높이 및 너비에 대한 값을 입력하거나 선택합니다. 높이 또는 너비 값은 허용되는 한도를 초과할 경우 [적용] 또는 [확인]을 클릭한 후 해당 한도로 자동으로 조정됩니다.

  4. 작업이 끝나면 [적용]을 클릭합니다.

  5. [확인]을 클릭하여 [페이지 크기] 대화 상자를 닫습니다.

인쇄물의 크기를 확대 및 축소하는 데 사용되는 [인쇄 크기] 목록에 사용자 정의 페이지 크기가 나타납니다.

[페이지 크기] 대화 상자에서 사용자 정의 페이지 크기를 삭제하려면 사용자 정의 페이지 크기의 이름을 선택하고 [삭제]를 클릭합니다.


사용자 정의 크기 페이지를 사용하여 인쇄

사용자 정의 크기 페이지에 인쇄할 수 있습니다.

  1. 사용자 정의 크기 용지를 MP 용지함에 넣습니다.

  2. [기본] 탭의 [인쇄 크기] 목록에서 사용자 정의 페이지 크기의 이름을 선택합니다.

  3. [확인]을 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  4. [확인]을 클릭하여 인쇄를 시작합니다.


양면 인쇄

양면 인쇄는 각 페이지의 양쪽에 인쇄합니다. [양면 인쇄]를 선택하여 양면 인쇄를 시작합니다. 어떤 모델은 수동 양면인쇄가 필요할 수 있으며, 또는 반대 면에 인쇄하기 위해 용지를 뒤집는 표준 또는 옵션 양면 인쇄기를 포함할 수도 있습니다.

  • [긴 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 긴 쪽으로 넘깁니다.
  • [짧은 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 짧은 쪽으로 넘깁니다.


양면 인쇄 모드에서 인쇄

각 페이지의 양면에 인쇄할 수 있습니다.

  1. [기본] 탭에서 [양면 인쇄]를 선택합니다.

  2. [긴 쪽으로 넘김] 또는 [짧은 쪽으로 넘김]을 선택합니다.

  3. [확인]을 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  4. [확인]을 클릭하여 인쇄를 시작합니다.


수동 양면 인쇄

양면 인쇄는 각 페이지의 양쪽에 인쇄합니다. 양면 인쇄기가 없는 일부 모델의 경우 수동 양면 인쇄를 사용하면 한쪽 면의 인쇄 작업이 완료될 때 인쇄된 종이를 뒤집어 카세트로부터 다시 급지하여 나머지 면을 인쇄하도록 하여 양면에 인쇄할 수 있습니다. [출판] 탭의 옵션이 사용될 경우 수동 양면 인쇄를 사용할 수 없습니다.

클라이언트/서버 환경에서 클라이언트에는 이 기능을 사용할 수 없습니다.

  • [긴 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 긴 쪽으로 넘깁니다.
  • [짧은 쪽으로 넘김]
  • 내용을 보기 위해 페이지의 짧은 쪽으로 넘깁니다.


수동 양면 인쇄를 사용하여 인쇄

양면 인쇄기가 없는 일부 모델의 경우 수동 양면 인쇄를 사용하여 양면에 인쇄할 수 있습니다.

  1. [기본] 탭에서 [양면 인쇄(수동 양면)]를 선택합니다.

  2. [긴 쪽으로 넘김] 또는 [짧은 쪽으로 넘김]을 선택합니다.

  3. [수동 양면 인쇄 지침 인쇄]를 선택하여 지침 시트를 인쇄합니다. 첫 면이 인쇄된 후에 인쇄된 지침에 따라 페이지를 카세트에 다시 넣습니다.

    또는 용지를 절약하려면 [수동 양면 인쇄 지침 인쇄]를 선택 취소하고 4-6단계를 따릅니다.

  4. [인쇄 기본 설정] 및 [인쇄] 대화 상자에서 [확인]을 클릭합니다.

    짝수 번호가 매겨진 페이지가 인쇄됩니다.

  5. 인쇄가 중지되면 인쇄된 모든 시트를 출력 용지함에서 제거합니다.

    • [긴 쪽으로 넘김]이 선택된 경우 스택을 긴 쪽으로 넘기고 페이지를 카세트에 다시 넣습니다.
    • [짧은 쪽으로 넘김]이 선택된 경우 스택을 짧은 쪽으로 넘기고 페이지를 카세트에 다시 넣습니다.

  6. [수동 양면 인쇄 지침] 대화 상자에서 [확인]을 클릭합니다.

    홀수 번호가 매겨진 페이지가 인쇄됩니다.


페이지 맞춤

[페이지 맞춤]은 다중 복사 작업의 페이지가 인쇄되는 순서를 지정합니다. [페이지 맞춤]이 선택된 경우 처음에 인쇄 작업이 인쇄 시스템에 전송될 때 데이터는 인쇄 시스템의 메모리에서 페이지 이미지로 렌더링됩니다. 나머지 작업 사본은 저장된 데이터에서 인쇄됩니다. 이렇게 하면 모든 사본을 컴퓨터에서 인쇄 시스템으로 보내는 데 필요한 추가 처리가 방지됩니다.

[페이지 맞춤]이 선택된 경우 드라이버는 한 번에 전체 작업 세트를 인쇄합니다. [페이지 맞춤]이 선택 취소된 경우 드라이버는 한 번에 각 페이지를 인쇄합니다. 예를 들어, [페이지 맞춤]이 선택된 경우 5페이지 문서의 사본 3개가 1부터 5페이지까지 연속해서 세 번 출력됩니다.

프린터 드라이버는 응용 프로그램의 [페이지 맞춤] 설정을 자동으로 무시하고 프린터 드라이버 설정을 사용합니다. [장치 설정]에서 액세스하는 [호환성 설정] 대화 상자에서 [응용 프로그램 보정 무시] 확인란을 선택 취소하여 응용 프로그램의 [페이지 맞춤] 설정을 사용할 수 있습니다.


페이지 맞춤 문서 인쇄

다중 페이지 문서의 여러 사본을 인쇄할 경우 프린터는 각 사본의 페이지를 숫자 순서대로 어셈블할 수 있습니다.

  1. [기본] 탭에서 [페이지 맞춤] 확인란을 선택합니다.

  2. [매수] 상자에 인쇄 작업의 전체 집합 수를 입력하거나 선택합니다. 문서 페이지 수는 프린터 용지함 용량을 초과하지 않아야 합니다.

  3. [확인]을 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  4. [확인]을 클릭하여 인쇄를 시작합니다.


인쇄 미리보기

드라이버 설정을 선택한 후 [인쇄 미리보기]를 사용하여 인쇄 작업을 확인할 수 있습니다. 선택적 [워터마크]와 함께 텍스트와 이미지가 미리보기에 표시됩니다. 미리보기에 만족할 경우 인쇄할 수 있습니다. 또는 드라이버 설정을 변경하려면 인쇄를 취소할 수 있습니다.


인쇄 작업 미리보기

인쇄 전에 인쇄 미리보기를 볼 수 있습니다.

  1. 모든 탭에서 원하는 드라이버 설정을 선택하거나 프로파일을 선택합니다.

  2. [기본] 탭에서 [인쇄 미리보기]를 선택합니다.

  3. [인쇄 기본 설정] 및 [인쇄] 대화 상자에서 [확인]을 클릭합니다.

  4. [인쇄 미리보기] 대화 상자가 나타나면 다음을 수행합니다.

    • 화살표 단추를 클릭하여 문서 페이지를 봅니다.
    • 미리보기를 닫고 인쇄 전에 드라이버 설정에서 추가 변경을 수행하려면 "X" 단추를 클릭합니다.
    • 미리보기에 만족할 경우 프린터 단추를 클릭하여 작업을 인쇄합니다.


레이아웃

[레이아웃] 탭에서는 원본 문서에 영향을 주지 않고 인쇄된 페이지에서 문서 데이터를 정렬할 수 있습니다. (선택 항목은 인쇄 시스템 모델에 따라 다릅니다.)

원래 설정으로 돌아가려면 [다시 설정]을 클릭합니다. [다시 설정] 단추는 응용 프로그램의 [인쇄] 대화 상자에서 프린터 드라이버에 액세스할 때 사용할 수 있습니다.


용지 한 면에 여러 페이지 인쇄

용지 한 면에 여러 페이지를 인쇄할 수 있습니다.

  1. [레이아웃] 탭에서 [용지 한 면에 여러 페이지 인쇄]를 선택합니다.

  2. [한 면에 인쇄할 페이지 수]에서 용지의 각 면에 인쇄할 페이지 수를 선택합니다.

  3. 각 페이지 주위에 테두리를 인쇄하려면 [테두리 인쇄]를 선택합니다.

  4. [레이아웃] 목록에서 페이지가 진행될 방향을 선택합니다.

  5. [확인]을 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  6. [확인]을 클릭하여 인쇄를 시작합니다.


확대/축소

[확대/축소]는 페이지에서 텍스트와 그래픽을 늘리거나 줄입니다. 스테이플 또는 수동 구멍 펀치를 사용하기 위해 여백을 확대하는 제본용 여백 설정을 선택할 수도 있습니다.

다른 [레이아웃] 탭 옵션이 선택된 경우 확대/축소를 사용할 수 없습니다.


페이지에서 확대/축소 설정

페이지에서 텍스트와 그래픽을 늘리거나 줄일 수 있습니다.

  1. [레이아웃] 탭에서 20에서 500 사이의 확대/축소 백분율을 입력하거나 선택합니다.

    [확대/축소]는 페이지의 높이와 너비를 비례적으로 조정합니다. 퍼센트가 낮으면 페이지가 줄어들고 백분율이 높으면 페이지가 확대됩니다.

  2. [확인]을 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  3. [확인]을 클릭하여 인쇄를 시작합니다.


제본용 여백

[제본용 여백]은 인쇄된 시트의 왼쪽 및 위쪽에서 텍스트 및 그래픽 주위에 여백을 늘립니다. [제본용 여백]은 흔히 인쇄 작업을 더 쉽게 읽을 수 있도록 제본, 구멍 펀치 또는 스테이플에 사용됩니다. 이 경우 인쇄 가능한 영역이 1인치(25.4mm)만큼 오른쪽 또는 아래쪽으로 이동하여 더 큰 여백 공간이 만들어집니다.


제본용 여백 만들기

인쇄된 시트의 왼쪽 및 위쪽에서 여백을 늘릴 수 있습니다.

  1. [레이아웃] 탭에서 [제본용 여백]을 클릭합니다.

  2. [제본용 여백 너비] 옵션에서 5.0 - 25.4mm(0.20 - 1.00인치) 사이의 값을 입력하거나 선택합니다.

    • [짧은 면(위)]
    • 이 선택 항목은 페이지의 위쪽 면에서 바깥쪽 여백을 수정합니다.
    • [긴 면(왼쪽)]
    • 이 선택 항목은 페이지의 왼쪽에서 바깥쪽 여백을 수정합니다.

    [참고:] [제본용 여백] 설정을 사용할 수 있는지 여부는 [기본] 탭의 [방향] 및 [양면] 설정에 따라 다릅니다.

  3. 텍스트가 페이지 가장자리에 너무 가까워질 경우 [용지 맞춤을 위해 이미지 축소]를 선택합니다. 텍스트가 약간 줄어들고 페이지 가장자리에서 멀어집니다. 제본용 여백이 증가할 때 텍스트가 페이지를 넘어가지 않을 경우에는 [용지 맞춤을 위해 이미지 축소]를 선택 취소합니다.

  4. [확인]을 클릭하여 제본용 여백 설정을 저장한 다음 [확인]을 다시 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  5. [확인]을 클릭하여 인쇄를 시작합니다.


소책자

[소책자]는 용지의 양면에 2페이지 레이아웃을 인쇄합니다. 가운데에서 소책자를 접고 제본할 수 있습니다. 접은 소책자는 선택한 용지의 절반 크기입니다.

[소책자]가 선택된 경우 다른 [레이아웃] 탭 옵션을 사용할 수 없습니다.

소책자 표지를 위해 다른 용지 공급원을 선택할 수 있습니다. 소책자에 표지를 포함하려면 [출판] 탭을 선택한 다음 [표지 모드]를 선택합니다.


소책자 인쇄

소책자를 인쇄할 수 있습니다.

  1. [레이아웃] 탭에서 [소책자]를 선택하고 두 개의 제본 옵션 중 하나를 선택합니다.

    • [왼쪽 가장자리 제본]
    • 이 선택 항목은 왼쪽에서 오른쪽으로 읽는 텍스트를 인쇄합니다.
    • [오른쪽 가장자리 제본]
    • 이 선택 항목은 오른쪽에서 왼쪽으로 읽는 텍스트를 인쇄합니다.

  2. [확인]을 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  3. [확인]을 클릭하여 인쇄를 시작합니다.


포스터

[포스터] 기능을 사용하면 프린터가 지원할 수 있는 용지보다 큰 크기로 문서를 만들 수 있습니다. 원본 문서보다 최대 25배 크게 포스터 또는 배너를 인쇄할 수 있습니다. 포스터 문서의 세그먼트는 용지의 여러 면에 인쇄되고, 포스터 설정을 통해 시트를 다시 쉽게 연결하여 포스터를 만들 수 있습니다.

[포스터]가 선택된 경우 다른 [레이아웃] 탭 옵션을 사용할 수 없습니다.

[페이지당 장 수]를 사용하여 원본 문서 크기를 기준으로 포스터 크기를 선택합니다. 각 옵션은 인쇄할 장 수와 최대 포스터 크기를 보여줍니다.

[참고:] [페이지당 장 수]에는 인치 또는 밀리미터의 측정 단위가 표시됩니다. [장치 설정]에서 액세스하는 [사용자 설정] 대화 상자에서 [단위] 설정을 변경할 수 있습니다.

[포스터 설정]을 사용하여 옵션을 원하는 대로 조합하면 더 쉽게 포스터를 만들 수 있습니다. 이러한 옵션은 페이지를 자르거나 연결하는 데 도움이 되는 시각 신호를 포스터 시트에 인쇄합니다.

  • [가장자리 겹치기]
  • 이 선택 항목은 인접한 시트에서 문서 데이터의 가장자리를 중복되게 표시합니다. 가장자리가 약간 겹칠 경우 포스터 모양이 개선됩니다. 확인란을 선택한 다음 0.0 및 30.4mm (0.00 및 1.20인치) 사이의 값을 입력하거나 선택합니다. 이 옵션은 최종 포스터 크기를 약간 줄여줍니다.
  • [절단선 인쇄]
  • 이 선택 항목은 각 포스터 시트의 가장자리에 테두리를 인쇄합니다. 시트를 연결하기 전에 테두리에서 각 시트를 자를 수 있습니다. 이 옵션은 인접한 시트의 데이터가 정확하게 일치하게 합니다.

[인쇄 형식]을 사용하여 포스터와 함께 교정 시트를 인쇄하면 인쇄된 포스터 시트를 연결하는 데 도움이 됩니다.

  • [포스터 페이지]
  • 이 선택 항목은 포스터로 연결할 모든 시트를 인쇄합니다.
  • [교정 시트]
  • 이 선택 항목은 시트 연결을 표시하는 정보가 있는 하나의 시트에 모든 포스터 페이지를 인쇄합니다.
  • [포스터 페이지 및 교정 시트]
  • 이 선택 항목은 모든 포스터 시트와 1페이지 교정 시트를 인쇄합니다.


포스터 인쇄

포스터를 인쇄할 수 있습니다.

  1. [레이아웃] 탭에서 [포스터]를 선택합니다.

  2. [페이지당 장 수]에서 포스터 크기를 선택합니다. 각 옵션은 하나의 완성된 포스터 페이지를 나타내는 데 필요한 장 수를 설명합니다.

  3. [포스터 설정]을 클릭하여 옵션을 원하는 대로 조합하여 선택합니다. 이러한 옵션은 포스터를 만들기 위해 페이지가 정확하게 연결되도록 합니다.

  4. [인쇄 형식]에서 완료된 인쇄 형식에 대한 옵션 중 하나를 선택합니다.

  5. [확인]을 클릭하여 [인쇄] 대화 상자로 돌아갑니다.

  6. [확인]을 클릭하여 인쇄를 시작합니다.


이미징

[이미징] 탭에서는 인쇄 품질 및 회색조 설정을 관리할 수 있습니다.

원래 설정으로 돌아가려면 [다시 설정]을 클릭합니다. [다시 설정] 단추는 응용 프로그램의 [인쇄] 대화 상자에서 프린터 드라이버에 액세스할 때 사용할 수 있습니다.


인쇄 품질 및 사용자 정의 품질

[인쇄 품질]을 사용하면 인쇄 작업의 해상도를 설정할 수 있습니다. 해상도는 인쇄된 텍스트와 이미지의 선명도와 명확도를 설명하는 인치당 도트 수(dpi) 단위의 측정값입니다. [사용자 정의 품질]을 사용하면 인쇄 작업의 더 구체적인 해상도를 설정할 수 있습니다.


1/2 배속 모드

[1/2 배속 모드]는 인쇄 속도를 줄여 등급 지정된 속도를 절반으로 만듭니다. 선택한 경우 작은 크기, 두꺼운 용지 또는 질감 용지에 인쇄할 때 토너가 더 잘 달라 붙습니다. 이 모드로 인해 인쇄가 더 조용해질 수 있습니다.

[참고:] [1/2 배속 모드]는 [벨럼]을 제외한 모든 매체 유형에 적용됩니다.


EcoPrint

이 [EcoPrint] 체크 상자는 전체 이미지, 텍스트 및 그래픽이 인쇄된 작업에서 더 밝게 나타나도록 합니다. 본 설정은 인쇄 속도를 향상시키지는 않습니다.


그래픽

그래픽은 정보를 그림으로 표현한 것입니다. 그래픽은 기능적(차트, 다이어그램) 또는 예술적(도면, 사진)일 수 있습니다. [그래픽 설정]을 사용하면 인쇄 그래픽에 대한 옵션을 선택할 수 있습니다.


패턴 스케일링

[패턴 스케일링]은 화면 및 인쇄 출력 간의 시각적 호환성을 향상시키는 데 도움이 되는 기능입니다. 일반적으로 모양 또는 경로와 같은 그래픽 개체는 인쇄된 점의 모음으로 구성되는 패턴 및 파일을 포함합니다. 패턴은 시각적 정렬을 만들기 위해 계획적으로 또는 무작위로 반복되는 색상, 모양, 선, 값 및 질감입니다. 채우기는 그래픽 개체에 적용되는 색상 또는 회색조입니다. 인쇄된 패턴 및 채우기가 화면에 있는 해당 모양과 일치하지 않을 경우 [패턴 스케일링]을 사용하여 다른 밀도의 인쇄된 점을 선택합니다.

[이미징] > [그래픽 설정]에서 [패턴 스케일링] 설정을 선택합니다.

  • [자동](기본 설정)
  • 이 설정은 화면 모양과 일치하도록 패턴과 채우기를 인쇄합니다.
  • [거칠게]
  • 이 설정은 가장 적은 수의 선, 패턴 또는 점을 가진 패턴 및 채우기를 인쇄합니다.
  • [중간]
  • 이 설정은 거칠게 설정보다 많은 수의 선, 패턴 또는 점을 가진 패턴 및 채우기를 인쇄합니다.
  • [정밀]
  • 이 설정은 가장 많은 수의 선, 패턴 또는 점을 가진 패턴 및 채우기를 인쇄합니다. 인쇄된 패턴 및 채우기는 화면 모양보다 더 높은 밀도로 나타날 수 있습니다.


역전 옵션

반전은 이미지 또는 인쇄된 내용의 정상적인 순서, 정렬 또는 위치를 반대로 하는 것입니다.

  • [반전 이미지]
  • 이 설정은 이미지의 흑백 영역을 반전시켜 네거티브 사진과 같은 이미지를 인쇄합니다.
  • [미러 인쇄]
  • 이 설정은 거울 이미지에 나타나는 것처럼 페이지 내용을 거꾸로 인쇄합니다.


흑백 조정

흑백 조정 설정은 그래픽의 밝기 및 대비를 변경합니다. 그래픽 이미지가 너무 밝게, 너무 회색으로 또는 너무 어둡게 인쇄되는 경우 이러한 설정이 유용합니다. 텍스트는 영향을 받지 않습니다.


흑백 설정 조정

그래픽의 밝기 및 대비를 변경할 수 있습니다.

  1. [조정] 목록에서 [사용자 정의]을 선택합니다.

    [조정 설정] 대화 상자의 미리보기 이미지는 모든 밝기 및 대비 변경 내용을 보여줍니다.

  2. 인쇄 작업의 그래픽 이미지를 밝게 하려면 [밝기] 슬라이더를 오른쪽으로 끌고 어둡게 하려면 왼쪽으로 끕니다.

    가장 밝은 설정은 +100이고 가장 어두운 설정은 -100입니다. 0은 기본 중간 수준 설정입니다. 밝기 조정을 사용하면 이미지가 너무 어둡거나 밝게 인쇄될 경우 그래픽 이미지를 사용자 정의할 수 있습니다.

  3. [대비] 슬라이더를 오른쪽 또는 왼쪽으로 끌어 인쇄 작업의 그래픽 이미지에서 어둡기에 대한 밝기의 비율을 늘리거나 줄입니다.

    대비 설정이 높으면 회색조 스펙트럼이 줄어들어 밝은 회색은 더 밝아지고 어두운 회색은 더 어두워집니다. 대비 설정이 낮으면 회색조 스펙트럼이 늘어나서 밝은 회색은 더 어두워지고 어두운 회색은 더 밝아집니다.

    가장 높은 대비 설정은 +100이고 가장 낮은 대비 설정은 -100입니다. 0은 기본 중간 수준 설정입니다. 그래픽 이미지가 너무 회색으로 또는 너무 흑백으로 인쇄되는 경우 대비 조정이 유용합니다. 텍스트는 영향을 받지 않습니다.

  4. [확인]을 클릭하여 새 [흑백] 설정을 저장합니다.


텍스트 및 그래픽 효과

인쇄에 특수한 설정을 사용할 수 있습니다.

  • [텍스트를 검정으로 인쇄]
  • 이 옵션은 모든 컬러 텍스트를 검정으로 인쇄합니다. 프린터에 보내지는 데이터 양이 줄어들기 때문에 컬러 인쇄 작업의 인쇄 속도가 빨라집니다. 흑백 프린터에서는 인쇄된 연한 색상 텍스트의 세밀도가 증가합니다. 흰색 텍스트 및 이미지 색상은 영향을 받지 않습니다.
  • [그래픽을 검정으로 인쇄]
  • 이 옵션은 모든 컬러 그래픽을 회색조가 아니라 검정으로 인쇄합니다. 이 기능은 CAD 응용 프로그램을 위해 구현됩니다.


고급

[고급] 탭에서는 인쇄 시스템의 기능을 확장하는 특수한 기능을 선택할 수 있습니다.


워터마크

워터마크는 페이지 또는 문서 전체에 삽입할 수 있는 인식 가능한 이미지 또는 텍스트입니다. 표준 워터마크 중 하나를 선택하거나 고유한 텍스트를 만들 수 있습니다. 대화 상자 왼쪽의 미리보기 영역에는 워터마크가 페이지에 표시되는 방법이 나타납니다. 이 기능은 워터마크의 모양과 위치를 조정하는 데 유용합니다.


워터마크 추가 또는 편집

선택한 텍스트를 표시하는 새 워터마크를 만들 수 있습니다. 기본 워터마크의 경우 제한된 수의 옵션을 변경할 수 있지만 모든 워터마크를 편집할 수 있습니다.

  1. [고급] > [워터마크]에서 [추가]를 클릭하여 사용자 정의 워터마크를 만들거나 [워터마크 선택]에서 기본 또는 사용자 정의 워터마크를 선택하고 [편집]을 클릭합니다.

  2. [워터마크 이름]에서 최대 39자의 이름을 입력합니다. 기본 워터마크는 이름을 바꿀 수 없습니다.

  3. [워터마크 텍스트]에서 원하는 텍스트를 입력합니다. 기본 워터마크를 편집할 때는 이 옵션을 사용할 수 없습니다.

  4. 텍스트의 글꼴, 스타일 및 크기를 선택합니다.

  5. 목록에서 워터마크의 색상을 선택합니다. 사용 가능한 옵션은 검정 및 회색 음영입니다.

  6. 워터마크 [수]를 최대 20으로 선택합니다. [간격] 스핀 상자에서 두 개 이상의 워터마크 간의 거리를 10 단위의 인치 또는 밀리미터로 선택합니다.

  7. 다음 옵션 중 하나를 사용하여 워터마크의 [위치]를 선택합니다.

    • [중앙(기본값)]
    • 이 옵션은 페이지 가운데에 워터마크 텍스트의 중심을 배치합니다.
    • [사용자 정의]
    • 이 옵션을 사용하면 x 및 y 좌표 상자를 조작하여 페이지 주위에서 텍스트를 이동할 수 있습니다.

    미리보기 영역 아래쪽의 위치 단추를 클릭하고 워터마크 이미지를 클릭하여 위치를 변경할 수도 있습니다. 포인터를 끌어서 워터마크 이미지를 이동합니다.

  8. 다음 옵션 중 하나를 사용하여 워터마크의 [각도]를 선택합니다.

    • [대각선(기본값)]
    • 이 옵션은 워터마크 텍스트를 기본 각도로 페이지에 배치합니다.
    • [사용자 정의]
    • 이 옵션을 사용하면 각도 값을 입력할 수 있습니다. 각도는 0에서 360 사이의 도 단위로 측정됩니다.

    미리보기 영역 아래쪽의 각도 단추를 클릭하여 각도를 변경할 수도 있습니다. 포인터를 클릭하여 누른 채로 끌어서 워터마크 이미지를 이동합니다.

  9. 대화 상자의 맨 오른쪽 아래에 있는 [중앙을 중심으로 회전] 확인란은 워터마크 회전 방법을 결정합니다. 이 옵션을 사용하려면 [위치] 및 [각도]에서 [사용자 정의]를 선택해야 합니다. 텍스트 중심을 축으로 사용하여 워터마크 텍스트를 배치하려면 [중앙을 중심으로 회전]을 선택하고 텍스트의 왼쪽 끝을 축으로 사용하여 워터마크 텍스트를 배치하려면 선택 취소합니다.

  10. 모든 대화 상자에서 [확인]을 클릭합니다.


워터마크를 위한 페이지 선택

[워터마크]의 [페이지 선택] 옵션을 사용하면 문서에서 워터마크의 위치를 선택할 수 있습니다.

  1. [고급] > [워터마크] > [워터마크 선택]에서 인쇄할 기본 또는 사용자 정의 워터마크를 선택합니다.

  2. [페이지 선택]에서 워터마크를 인쇄할 페이지를 선택합니다.

    • [모든 페이지]
    • 이 옵션은 각 문서 페이지에 워터마크를 인쇄합니다.
    • [첫 페이지만]
    • 이 옵션은 첫 번째 문서 페이지에 워터마크를 인쇄합니다.
    • [첫 페이지를 제외한 모든 페이지]
    • 이 옵션은 첫 페이지 뒤의 모든 페이지에 워터마크를 인쇄합니다.
    • [지정된 페이지에만]
    • 이 옵션은 상자에 입력된 페이지 번호에 워터마크를 인쇄합니다.

  3. 모든 대화 상자에서 [확인]을 클릭합니다.


클라이언트 프로파일 사용

클라이언트 프로파일은 클라이언트 컴퓨터에 저장된 프로파일 설정을 나타냅니다. 로컬 프로파일 또는 서버 프로파일을 사용하도록 선택할 수 있습니다. 이 기능은 클라이언트-서버 환경에서 클라이언트 컴퓨터를 위한 것입니다.

  • [고급] 탭에서 [클라이언트 프로파일 사용] 확인란을 선택 취소하여 드라이버가 만든 인쇄 작업에 적용할 프로파일을 서버에서 선택합니다. 서버 프로파일은 읽기 전용입니다.
  • 사용자 정의 프로파일을 드라이버에서 로컬로 사용하려면 [클라이언트 프로파일 사용] 확인란을 선택합니다.


KYOCERA 로고

각 드라이버 탭의 맨 아래에 [KYOCERA] 로고가 나타납니다. 로고를 클릭하면 드라이버 버전 번호를 표시하는 [정보] 대화 상자가 열립니다.

Microsoft®, Windows®, Windows 7®, Windows Vista®, Word®, PowerPoint®, Excel® 및 Internet Explorer는 미국 및/또는 기타 국가에서 Microsoft Corporation의 등록 상표입니다.

여기에 언급된 다른 모든 브랜드 및 제품 이름은 해당 회사의 등록 상표 또는 상표입니다.

© 2012 KYOCERA Document Solutions Inc.


버전 정보 표시

[장치 설정] 또는 임의의 탭에서 [KYOCERA] 로고 > [버전]을 클릭하여 다음 드라이버 정보를 표시합니다.

  • [파일 이름]
  • [버전]
  • [설명]
  • [날짜]
  • [제조업체]
  • [주석]

저작권 정보를 보려면 [법적 고지 사항]을 클릭합니다.

[확인]을 클릭하여 드라이버 정보 대화 상자를 닫습니다.